<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
	<meta property="fb:pages" content="315626255779977" />
    <title>CSGT vào tận bàn nhậu tuyên truyền nghị định 100 | Tin Bình Dương</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://tinbinhduong.net/xmlrpc.php" />
    <meta property="og:image" content="http://tinbinhduong.net/wp-content/uploads/2020/01/435er3-1024x576.png" /><link rel="icon" type="image/png" href="http://tinbinhduong.net/wp-content/uploads/2018/04/logofavi.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tin Bình Dương &raquo; Feed" href="http://tinbinhduong.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tin Bình Dương &raquo; Comments Feed" href="http://tinbinhduong.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tin Bình Dương &raquo; CSGT vào tận bàn nhậu tuyên truyền nghị định 100 Comments Feed" href="http://tinbinhduong.net/csgt-vao-tan-ban-nhau-tuyen-truyen-nghi-dinh-100/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tinbinhduong.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://tinbinhduong.net/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://tinbinhduong.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://tinbinhduong.net/wp-content/themes/Newspaper/style.css?ver=8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://tinbinhduong.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tinbinhduong.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"3e8f2f018a","ajaxurl":"http:\/\/tinbinhduong.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//tinbinhduong.net/wp-content/plugins/advanced-access-manager/media/js/aam-login.js?ver=5.0.3'></script>
<link rel='https://api.w.org/' href='http://tinbinhduong.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tinbinhduong.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tinbinhduong.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Chủ quán 0 đồng ứa nước mắt nhìn cơm bỏ thừa: “Tôi phải mượn nợ để duy trì quán, vậy mà…”' href='http://tinbinhduong.net/chu-quan-0-dong-ua-nuoc-mat-nhin-com-bo-thua-toi-phai-muon-no-de-duy-tri-quan-vay-ma/' />
<link rel='next' title='Mỹ nữ Vũng Tàu “đăng quang Hoa hậu” ở Hàn khi trong bụng đang hình thành “đứa bé thứ 6”' href='http://tinbinhduong.net/my-nu-vung-tau-dang-quang-hoa-hau-o-han-khi-trong-bung-dang-hinh-thanh-dua-be-thu-6/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://tinbinhduong.net/csgt-vao-tan-ban-nhau-tuyen-truyen-nghi-dinh-100/" />
<link rel='shortlink' href='http://tinbinhduong.net/?p=15482' />
<link rel="alternate" type="application/json+oembed" href="http://tinbinhduong.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftinbinhduong.net%2Fcsgt-vao-tan-ban-nhau-tuyen-truyen-nghi-dinh-100%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tinbinhduong.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftinbinhduong.net%2Fcsgt-vao-tan-ban-nhau-tuyen-truyen-nghi-dinh-100%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="315626255779977" />	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/tinbinhduong.net\/wp-admin\/","wpRestNonce":"2ce16333f7","wpRestUrl":"http:\/\/tinbinhduong.net\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '255462465130265', [], {
    "agent": "wordpress-5.0.3-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=255462465130265&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tinbinhduong.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-header-wrap .td-header-menu-wrap-full,
    .sf-menu > .current-menu-ancestor > a,
    .sf-menu > .current-category-ancestor > a,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #e82222;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap,
    .td-header-style-3 .td_stretch_content .td-header-menu-wrap,
    .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
    	background-color: #e82222 !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }


    
    .td-menu-background:before,
    .td-search-background:before {
        background: #333145;
        background: -moz-linear-gradient(top, #333145 0%, #e82222 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #333145), color-stop(100%, #e82222));
        background: -webkit-linear-gradient(top, #333145 0%, #e82222 100%);
        background: -o-linear-gradient(top, #333145 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #333145 0%, #e82222 100%);
        background: linear-gradient(to bottom, #333145 0%, #e82222 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#333145', endColorstr='#e82222', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i,
    .td-search-close a:hover i {
        color: #e82222;
    }

    
    .top-header-menu .menu-item-has-children li a {
    	font-family:Tahoma, Verdana, Geneva;
	
    }
    
    ul.sf-menu > .td-menu-item > a {
        font-family:Georgia, Times, "Times New Roman", serif;
	
    }
    
    .td-mobile-content .td-mobile-main-menu > li > a {
        font-family:Palatino, "Palatino Linotype", "Hoefler Text", Times, "Times New Roman", serif;
	font-size:15px;
	
    }
    
    .td-post-content p,
    .td-post-content {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:17px;
	
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://tinbinhduong.net/",
                                "name": "Trang chủ"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://tinbinhduong.net/category/giai-tri/",
                                "name": "Giải Trí"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://tinbinhduong.net/csgt-vao-tan-ban-nhau-tuyen-truyen-nghi-dinh-100/",
                                "name": "CSGT vào tận bàn nhậu tuyên truyền nghị định 100"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75630376-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-75630376-1');
</script>

<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">
</head>

<body class="post-template-default single single-post postid-15482 single-format-standard csgt-vao-tan-ban-nhau-tuyen-truyen-nghi-dinh-100 global-block-template-4 single_template_5 wpb-js-composer js-comp-ver-5.4.4 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-chinh-container"><ul id="menu-menu-chinh" class="td-mobile-main-menu"><li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-9"><a href="http://tinbinhduong.net">Trang Chủ</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5"><a href="http://tinbinhduong.net/category/binh-duong/">Bình Dương<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4070"><a href="http://tinbinhduong.net/category/doanh-nghiep/">Doanh Nghiệp</a></li>
</ul>
</li>
<li id="menu-item-13854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13854"><a href="http://tinbinhduong.net/category/am-thuc-binh-duong/">Ẩm Thực<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-13882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13882"><a href="http://tinbinhduong.net/category/am-thuc-binh-duong/cafe-dessert/">Cafe/Dessert</a></li>
	<li id="menu-item-13855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13855"><a href="http://tinbinhduong.net/category/du-lich/">Du Lịch</a></li>
	<li id="menu-item-13856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13856"><a href="http://tinbinhduong.net/category/am-thuc-binh-duong/mua-sam/">Mua sắm</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://tinbinhduong.net/category/tin-nong/">Tin Nóng</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://tinbinhduong.net/category/mang-xa-hoi/">Mạng Xã Hội</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6"><a href="http://tinbinhduong.net/category/giai-tri/">Giải Trí</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://tinbinhduong.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>TÌM KIẾM</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://tinbinhduong.net/">
                <img src="http://tinbinhduong.net/wp-content/uploads/2018/04/head-web-300x62-300x62.png" alt=""/>
                <span class="td-visual-hidden">Tin Bình Dương</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5e1824b361048_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9795462644883743" data-ad-slot="9869090510"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://tinbinhduong.net/">
			<img src="http://tinbinhduong.net/wp-content/uploads/2018/04/head-web-300x62-300x62.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://tinbinhduong.net/">
			<img src="http://tinbinhduong.net/wp-content/uploads/2018/04/head-web-300x62-300x62.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-chinh-container"><ul id="menu-menu-chinh-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9"><a href="http://tinbinhduong.net">Trang Chủ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-5"><a href="http://tinbinhduong.net/category/binh-duong/">Bình Dương</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4070"><a href="http://tinbinhduong.net/category/doanh-nghiep/">Doanh Nghiệp</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-13854"><a href="http://tinbinhduong.net/category/am-thuc-binh-duong/">Ẩm Thực</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13882"><a href="http://tinbinhduong.net/category/am-thuc-binh-duong/cafe-dessert/">Cafe/Dessert</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13855"><a href="http://tinbinhduong.net/category/du-lich/">Du Lịch</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13856"><a href="http://tinbinhduong.net/category/am-thuc-binh-duong/mua-sam/">Mua sắm</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="http://tinbinhduong.net/category/tin-nong/">Tin Nóng</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7"><a href="http://tinbinhduong.net/category/mang-xa-hoi/">Mạng Xã Hội</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-6"><a href="http://tinbinhduong.net/category/giai-tri/">Giải Trí</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://tinbinhduong.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="TÌM KIẾM" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://tinbinhduong.net/">Trang chủ</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Xem tất cả bài viết trong Giải Trí" class="entry-crumb" href="http://tinbinhduong.net/category/giai-tri/">Giải Trí</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">CSGT vào tận bàn nhậu tuyên truyền nghị định 100</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-15482" class="post-15482 post type-post status-publish format-standard has-post-thumbnail hentry category-giai-tri" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://tinbinhduong.net/category/giai-tri/">Giải Trí</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">CSGT vào tận bàn nhậu tuyên truyền nghị định 100</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-01-10T02:12:07+00:00" >10/01/2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Ftinbinhduong.net%2Fcsgt-vao-tan-ban-nhau-tuyen-truyen-nghi-dinh-100%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Chia sẻ Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=CSGT+v%C3%A0o+t%E1%BA%ADn+b%C3%A0n+nh%E1%BA%ADu+tuy%C3%AAn+truy%E1%BB%81n+ngh%E1%BB%8B+%C4%91%E1%BB%8Bnh+100&url=http%3A%2F%2Ftinbinhduong.net%2Fcsgt-vao-tan-ban-nhau-tuyen-truyen-nghi-dinh-100%2F&via=Tin+B%C3%ACnh+D%C6%B0%C6%A1ng"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://tinbinhduong.net/csgt-vao-tan-ban-nhau-tuyen-truyen-nghi-dinh-100/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://tinbinhduong.net/csgt-vao-tan-ban-nhau-tuyen-truyen-nghi-dinh-100/&amp;media=http://tinbinhduong.net/wp-content/uploads/2020/01/435er3-1024x576.png&description=CSGT+v%C3%A0o+t%E1%BA%ADn+b%C3%A0n+nh%E1%BA%ADu+tuy%C3%AAn+truy%E1%BB%81n+ngh%E1%BB%8B+%C4%91%E1%BB%8Bnh+100" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=CSGT+v%C3%A0o+t%E1%BA%ADn+b%C3%A0n+nh%E1%BA%ADu+tuy%C3%AAn+truy%E1%BB%81n+ngh%E1%BB%8B+%C4%91%E1%BB%8Bnh+100%20-%20http%3A%2F%2Ftinbinhduong.net%2Fcsgt-vao-tan-ban-nhau-tuyen-truyen-nghi-dinh-100%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5e1824b3700f6_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9795462644883743" data-ad-slot="2345823717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9795462644883743" data-ad-slot="2345823717"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5e1824b37004c_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9795462644883743" data-ad-slot="5642400118"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9795462644883743" data-ad-slot="5642400118"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Ngày 8/1, thông tin từ Phòng CSGT Công an TP Đà Nẵng cho biết, qua những ngày đầu thực hiện Nghị định số 100/2019/NĐ-CP của Chính phủ (từ 1 đến 6h30 ngày 7/1) về xử lý VP nồng độ cồn đối với người điều khiển phương tiện tham gia giao thông, lực lượng CSGT toàn thành phố đã dừng kiểm tra 1.752 xe (795 ô tô; 857 mô tô);</p>
<p>lập biên bản 64 trường hợp VP (18 ô tô; 46 mô tô). Tạm giữ 18 ô tô, 46 mô tô; ước tính tiền phạt hơn 420 triệu đồng. Trong đó, có một trường hợp ô tô con lập biên bản lỗi “không chấp hành yêu cầu kiểm tra nồng độ cồn”, với tiền phạt 35 triệu đồng. Trên cả nước, việc xử lý VP nồng độ cồn theo Nghị định số 100/2019/NĐ-CP (NĐ 100) trong một tuần qua đã có tác dụng rõ rệt.</p>
<p>Số lượng người uống bia, rượu tham gia giao thông giảm đáng kể. Nhiều trường hợp VP khi bị phạt đã “choáng váng” với mức phạt cao và không dám tái phạm. Cục Cảnh sát giao thông (Bộ Công an), cho hay, trong 1 tuần qua, cảnh sát giao thông toàn quốc đã xử lý 2.673 trường hợp VP nồng độ cồn.</p>
<p><img class="alignnone size-medium wp-image-4248" src="https://tinnews.net/wp-content/uploads/2020/01/nhau1-519x600.jpg" sizes="(max-width: 519px) 100vw, 519px" srcset="https://tinnews.net/wp-content/uploads/2020/01/nhau1-519x600.jpg 519w, https://tinnews.net/wp-content/uploads/2020/01/nhau1.jpg 700w" alt="" width="519" height="600" /><br />
Chính vì nghị định 100 với những mức phạt nặng nên khiến nhiều người phải đau đầu. Trong khi các chốt kiểm tra nồng độ cồn có mặt ở khắp nơi, nhiều người vẫn có vẻ hoang mang khi chưa nắm rõ về quy định mới này.</p>
<p><img class="alignnone size-medium wp-image-4249" src="https://tinnews.net/wp-content/uploads/2020/01/nhau2-600x414.jpg" sizes="(max-width: 600px) 100vw, 600px" srcset="https://tinnews.net/wp-content/uploads/2020/01/nhau2-600x414.jpg 600w, https://tinnews.net/wp-content/uploads/2020/01/nhau2.jpg 640w" alt="" width="600" height="414" /><br />
Không những thế, để người dân lắm rõ, và không còn ú ớ những nghị định về luật an toàn giao thông, đội Cảnh sát giao thông Đà Nẵng đã có phương pháp tuyên truyền độc nhất vô nhị khiến ai cũng thích thú.</p>
<p><img class="alignnone size-medium wp-image-4250" src="https://tinnews.net/wp-content/uploads/2020/01/nhau3-600x387.jpg" sizes="(max-width: 600px) 100vw, 600px" srcset="https://tinnews.net/wp-content/uploads/2020/01/nhau3-600x387.jpg 600w, https://tinnews.net/wp-content/uploads/2020/01/nhau3-210x136.jpg 210w, https://tinnews.net/wp-content/uploads/2020/01/nhau3.jpg 700w" alt="" width="600" height="387" /><br />
Hình ảnh các chú công an vào tận bàn nhậu để tuyên truyền, khiến không ít người dân phải hú hồn hú vía. Tuy nhiên, phương pháp này lại được dân tình rất hưởng ứng. Một bạn có tên là Hùng Mạnh đã có lời bình “Chưa thấy CSGT ở đâu lại có tâm như Đà Nẵng, duy nhất ở Đà Nẵng nhìn họ lại thấy có thiện cảm.”. “Công an tỉnh nhà người ta có khác. Như này thì chẳng ai dám mắc lỗi nữa luôn.” – tài khoản Hoàng Hiếu. “Bởi vậy mới nói Đà Nẵng là thành phố đáng sống.” – bạn Nhật Đông bình luận. “Ý thức của người Đà Nẵng rất cao, thành phố cũng có nhiều cách để tuyên truyền đến nhân dân, cách nhân nhân đón nhận củng rất nhẹ nhàng.” – bạn Giáo Sư Soắn.</p>
<p><img class="alignnone size-medium wp-image-4251" src="https://tinnews.net/wp-content/uploads/2020/01/nhau4-600x432.jpg" sizes="(max-width: 600px) 100vw, 600px" srcset="https://tinnews.net/wp-content/uploads/2020/01/nhau4-600x432.jpg 600w, https://tinnews.net/wp-content/uploads/2020/01/nhau4.jpg 653w" alt="" width="600" height="432" /><br />
Sau khi những hình ảnh chú công an tuyên truyền này được đăng tải lên mạng xã hội đã nhận được rất nhiều sự chú ý của cộng đồng mạng, có lẽ chẳng mấy khi chúng ta nhìn thấy một chú công an có tâm đến nỗi vào tận bàn để tuyên truyền đã uống rượu bia thì không nên điều khiển phương tiện khi tham gia giao thông.</p>
<p><img class="alignnone size-medium wp-image-4252" src="https://tinnews.net/wp-content/uploads/2020/01/nhau5.jpg" alt="" width="600" height="349" /><br />
Được các anh CSGT đến tận bàn và tuyên truyền thế này thì còn gì bằng. Các anh em cũng nên hạn chế nhậu nhẹt để tránh bị phạt kẻo Tết mất vui nhé.<br />
Theo yan</p><div class="azsvZKCW" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- in_ar1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9795462644883743"
     data-ad-slot="5911917837"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5e1824b37013b_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9795462644883743" data-ad-slot="6806376113"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9795462644883743" data-ad-slot="6806376113"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9795462644883743" data-ad-slot="6806376113"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9795462644883743" data-ad-slot="6806376113"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Chia sẻ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Ftinbinhduong.net%2Fcsgt-vao-tan-ban-nhau-tuyen-truyen-nghi-dinh-100%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=CSGT+v%C3%A0o+t%E1%BA%ADn+b%C3%A0n+nh%E1%BA%ADu+tuy%C3%AAn+truy%E1%BB%81n+ngh%E1%BB%8B+%C4%91%E1%BB%8Bnh+100&url=http%3A%2F%2Ftinbinhduong.net%2Fcsgt-vao-tan-ban-nhau-tuyen-truyen-nghi-dinh-100%2F&via=Tin+B%C3%ACnh+D%C6%B0%C6%A1ng"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://tinbinhduong.net/csgt-vao-tan-ban-nhau-tuyen-truyen-nghi-dinh-100/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://tinbinhduong.net/csgt-vao-tan-ban-nhau-tuyen-truyen-nghi-dinh-100/&amp;media=http://tinbinhduong.net/wp-content/uploads/2020/01/435er3-1024x576.png&description=CSGT+v%C3%A0o+t%E1%BA%ADn+b%C3%A0n+nh%E1%BA%ADu+tuy%C3%AAn+truy%E1%BB%81n+ngh%E1%BB%8B+%C4%91%E1%BB%8Bnh+100" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=CSGT+v%C3%A0o+t%E1%BA%ADn+b%C3%A0n+nh%E1%BA%ADu+tuy%C3%AAn+truy%E1%BB%81n+ngh%E1%BB%8B+%C4%91%E1%BB%8Bnh+100%20-%20http%3A%2F%2Ftinbinhduong.net%2Fcsgt-vao-tan-ban-nhau-tuyen-truyen-nghi-dinh-100%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://tinbinhduong.net/author/tinbinhduong24h/">An Nam</a></span></div>            <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="An Nam"></span><meta itemprop="datePublished" content="2020-01-10T02:12:07+00:00"><meta itemprop="dateModified" content="2020-01-10T02:12:47+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://tinbinhduong.net/csgt-vao-tan-ban-nhau-tuyen-truyen-nghi-dinh-100/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tinbinhduong.net/wp-content/uploads/2018/04/head-web-300x62-300x62.png"></span><meta itemprop="name" content="Tin Bình Dương"></span><meta itemprop="headline " content="CSGT vào tận bàn nhậu tuyên truyền nghị định 100"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tinbinhduong.net/wp-content/uploads/2020/01/435er3-1024x576.png"><meta itemprop="width" content="1024"><meta itemprop="height" content="576"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_5e1824b3706f9_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_5_5e1824b3706f9" ><script>var block_td_uid_5_5e1824b3706f9 = new tdBlock();
block_td_uid_5_5e1824b3706f9.id = "td_uid_5_5e1824b3706f9";
block_td_uid_5_5e1824b3706f9.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u1ea5t C\u1ea3","color_preset":"","border_top":"","class":"td_uid_5_5e1824b3706f9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5e1824b3706f9_rand","tdc_css_class_style":"td_uid_5_5e1824b3706f9_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":15482,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_5_5e1824b3706f9.td_column_number = "3";
block_td_uid_5_5e1824b3706f9.block_type = "td_block_related_posts";
block_td_uid_5_5e1824b3706f9.post_count = "6";
block_td_uid_5_5e1824b3706f9.found_posts = "580";
block_td_uid_5_5e1824b3706f9.header_color = "";
block_td_uid_5_5e1824b3706f9.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e1824b3706f9.max_num_pages = "97";
tdBlocksArray.push(block_td_uid_5_5e1824b3706f9);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5e1824b37891a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5e1824b3706f9" href="#">BÀI VIẾT LIÊN QUAN</a><a id="td_uid_7_5e1824b378924" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5e1824b3706f9" href="#">XEM THÊM</a></h4><div id=td_uid_5_5e1824b3706f9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tinbinhduong.net/phat-8-trieu-khi-di-xe-khong-chinh-chu-rieng-xe-cua-chong-bo-me-ban-nhau-van-di-muon-vo-tu/" rel="bookmark" title="Phạt 8 triệu khi đi xe không chính chủ: Riêng xe của chồng, bố mẹ, bạn nhậu vẫn đi mượn vô tư"><img width="218" height="150" class="entry-thumb" src="http://tinbinhduong.net/wp-content/uploads/2020/01/sfbb-218x150.jpg" srcset="http://tinbinhduong.net/wp-content/uploads/2020/01/sfbb-218x150.jpg 218w, http://tinbinhduong.net/wp-content/uploads/2020/01/sfbb-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Phạt 8 triệu khi đi xe không chính chủ: Riêng xe của chồng, bố mẹ, bạn nhậu vẫn đi mượn vô tư"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tinbinhduong.net/phat-8-trieu-khi-di-xe-khong-chinh-chu-rieng-xe-cua-chong-bo-me-ban-nhau-van-di-muon-vo-tu/" rel="bookmark" title="Phạt 8 triệu khi đi xe không chính chủ: Riêng xe của chồng, bố mẹ, bạn nhậu vẫn đi mượn vô tư">Phạt 8 triệu khi đi xe không chính chủ: Riêng xe của chồng, bố mẹ, bạn nhậu vẫn đi mượn vô tư</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tinbinhduong.net/top-3-con-giap-co-co-hoi-doi-doi-trong-nam-2020-ty-co-hy-su-dau-thanh-dai-gia/" rel="bookmark" title="Top 3 con giáp có cơ hội đổi đời trong năm 2020: Tý có hỷ sự, Dậu thành đại gia"><img width="218" height="150" class="entry-thumb" src="http://tinbinhduong.net/wp-content/uploads/2020/01/dfb-5-1024x536-218x150.jpg" srcset="http://tinbinhduong.net/wp-content/uploads/2020/01/dfb-5-1024x536-218x150.jpg 218w, http://tinbinhduong.net/wp-content/uploads/2020/01/dfb-5-1024x536-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Top 3 con giáp có cơ hội đổi đời trong năm 2020: Tý có hỷ sự, Dậu thành đại gia"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tinbinhduong.net/top-3-con-giap-co-co-hoi-doi-doi-trong-nam-2020-ty-co-hy-su-dau-thanh-dai-gia/" rel="bookmark" title="Top 3 con giáp có cơ hội đổi đời trong năm 2020: Tý có hỷ sự, Dậu thành đại gia">Top 3 con giáp có cơ hội đổi đời trong năm 2020: Tý có hỷ sự, Dậu thành đại gia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tinbinhduong.net/my-nu-vung-tau-dang-quang-hoa-hau-o-han-khi-trong-bung-dang-hinh-thanh-dua-be-thu-6/" rel="bookmark" title="Mỹ nữ Vũng Tàu “đăng quang Hoa hậu” ở Hàn khi trong bụng đang hình thành “đứa bé thứ 6”"><img width="218" height="150" class="entry-thumb" src="http://tinbinhduong.net/wp-content/uploads/2020/01/36fdst324-1024x576-218x150.png" srcset="http://tinbinhduong.net/wp-content/uploads/2020/01/36fdst324-1024x576-218x150.png 218w, http://tinbinhduong.net/wp-content/uploads/2020/01/36fdst324-1024x576-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mỹ nữ Vũng Tàu “đăng quang Hoa hậu” ở Hàn khi trong bụng đang hình thành “đứa bé thứ 6”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tinbinhduong.net/my-nu-vung-tau-dang-quang-hoa-hau-o-han-khi-trong-bung-dang-hinh-thanh-dua-be-thu-6/" rel="bookmark" title="Mỹ nữ Vũng Tàu “đăng quang Hoa hậu” ở Hàn khi trong bụng đang hình thành “đứa bé thứ 6”">Mỹ nữ Vũng Tàu “đăng quang Hoa hậu” ở Hàn khi trong bụng đang hình thành “đứa bé thứ 6”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tinbinhduong.net/chu-quan-0-dong-ua-nuoc-mat-nhin-com-bo-thua-toi-phai-muon-no-de-duy-tri-quan-vay-ma/" rel="bookmark" title="Chủ quán 0 đồng ứa nước mắt nhìn cơm bỏ thừa: “Tôi phải mượn nợ để duy trì quán, vậy mà…”"><img width="218" height="150" class="entry-thumb" src="http://tinbinhduong.net/wp-content/uploads/2020/01/784545-218x150.jpg" srcset="http://tinbinhduong.net/wp-content/uploads/2020/01/784545-218x150.jpg 218w, http://tinbinhduong.net/wp-content/uploads/2020/01/784545-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chủ quán 0 đồng ứa nước mắt nhìn cơm bỏ thừa: “Tôi phải mượn nợ để duy trì quán, vậy mà…”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tinbinhduong.net/chu-quan-0-dong-ua-nuoc-mat-nhin-com-bo-thua-toi-phai-muon-no-de-duy-tri-quan-vay-ma/" rel="bookmark" title="Chủ quán 0 đồng ứa nước mắt nhìn cơm bỏ thừa: “Tôi phải mượn nợ để duy trì quán, vậy mà…”">Chủ quán 0 đồng ứa nước mắt nhìn cơm bỏ thừa: “Tôi phải mượn nợ để duy trì quán, vậy mà…”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tinbinhduong.net/lien-tuc-bi-che-map-le-phuong-khoe-giam-duoc-10-kg-khi-con-gai-tron-4-thang-tuoi/" rel="bookmark" title="Liên tục bị chê mập, Lê Phương khoe giảm được 10 kg khi con gái tròn 4 tháng tuổi"><img width="218" height="150" class="entry-thumb" src="http://tinbinhduong.net/wp-content/uploads/2020/01/3426asetdq-1024x576-218x150.png" srcset="http://tinbinhduong.net/wp-content/uploads/2020/01/3426asetdq-1024x576-218x150.png 218w, http://tinbinhduong.net/wp-content/uploads/2020/01/3426asetdq-1024x576-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liên tục bị chê mập, Lê Phương khoe giảm được 10 kg khi con gái tròn 4 tháng tuổi"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tinbinhduong.net/lien-tuc-bi-che-map-le-phuong-khoe-giam-duoc-10-kg-khi-con-gai-tron-4-thang-tuoi/" rel="bookmark" title="Liên tục bị chê mập, Lê Phương khoe giảm được 10 kg khi con gái tròn 4 tháng tuổi">Liên tục bị chê mập, Lê Phương khoe giảm được 10 kg khi con gái tròn 4 tháng tuổi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tinbinhduong.net/chong-vu-phu-cua-nguoi-dep-viet-trinh-bi-cdm-chuj-suot-mot-thoi-gian-dai-ngoai-doi/" rel="bookmark" title="“Chồng vũ phu” của Người đẹp Tây Đô Việt Trinh bị “CĐM chửj” suốt một thời gian dài ngoài đời"><img width="218" height="150" class="entry-thumb" src="http://tinbinhduong.net/wp-content/uploads/2020/01/346qasrt-1024x576-218x150.png" srcset="http://tinbinhduong.net/wp-content/uploads/2020/01/346qasrt-1024x576-218x150.png 218w, http://tinbinhduong.net/wp-content/uploads/2020/01/346qasrt-1024x576-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Chồng vũ phu” của Người đẹp Tây Đô Việt Trinh bị “CĐM chửj” suốt một thời gian dài ngoài đời"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tinbinhduong.net/chong-vu-phu-cua-nguoi-dep-viet-trinh-bi-cdm-chuj-suot-mot-thoi-gian-dai-ngoai-doi/" rel="bookmark" title="“Chồng vũ phu” của Người đẹp Tây Đô Việt Trinh bị “CĐM chửj” suốt một thời gian dài ngoài đời">“Chồng vũ phu” của Người đẹp Tây Đô Việt Trinh bị “CĐM chửj” suốt một thời gian dài ngoài đời</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e1824b3706f9" data-td_block_id="td_uid_5_5e1824b3706f9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e1824b3706f9" data-td_block_id="td_uid_5_5e1824b3706f9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_8_5e1824b383b09_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9795462644883743" data-ad-slot="6806376113"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9795462644883743" data-ad-slot="6806376113"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9795462644883743" data-ad-slot="6806376113"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9795462644883743" data-ad-slot="6806376113"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_4 widget widget_text">			<div class="textwidget"><table style="width: 300px; border-color: #f50a0a;">
<tbody>
<tr style="background-color: #d60f0f;">
<td style="width: 300px; text-align: center;"><span style="color: #ffffff;"><strong>Liên hệ &#8211; Email hỗ trợ</strong></span></td>
</tr>
<tr>
<td style="width: 300px; text-align: center;">banbientap.tinbinhduong.net@gmail.com</td>
</tr>
</tbody>
</table>
</div>
		</aside><aside class="widget_text td_block_template_4 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><script type="text/javascript">
	var Banner1k= new Array()
	Banner1k[0]="<a target='_blank' href='http://tinbinhduong.net/category/am-thuc-binh-duong/'><img src='http://tinbinhduong.net/wp-content/uploads/2019/07/TEST.png' width='320'/></a>"
	Banner1k[1]="<a target='_blank' href='http://tinbinhduong.net/category/am-thuc-binh-duong/'><img src='http://tinbinhduong.net/wp-content/uploads/2019/07/TEST-2.png' width='320'/></a>"
	Banner1k[2]="<a target='_blank' href='http://tinbinhduong.net/category/am-thuc-binh-duong/'><img src='http://tinbinhduong.net/wp-content/uploads/2019/07/TEST-1.png' width='320'/></a>"
	Banner1k[3]="<a target='_blank' href='http://tinbinhduong.net/category/am-thuc-binh-duong/'><img src='http://tinbinhduong.net/wp-content/uploads/2019/07/TEST.png' width='320'/></a>"
	var random=Math.round(3*Math.random());
	document.write(Banner1k[random]);
	</script></center></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5e1824b385448_rand td-pb-border-top td_block_template_4 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5e1824b385448" >
<style>
.td_uid_9_5e1824b385448_rand .td_module_wrap:hover .entry-title a,
            .td_uid_9_5e1824b385448_rand .td-pulldown-filter-link:hover,
            .td_uid_9_5e1824b385448_rand .td-subcat-item a:hover,
            .td_uid_9_5e1824b385448_rand .td-cur-simple-item,
            .td_uid_9_5e1824b385448_rand .td_quote_on_blocks,
            .td_uid_9_5e1824b385448_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_9_5e1824b385448_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_9_5e1824b385448_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_9_5e1824b385448_rand .td-instagram-user a,
            .td_uid_9_5e1824b385448_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_9_5e1824b385448_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e51210 !important;
            }

            .td_uid_9_5e1824b385448_rand .td-next-prev-wrap a:hover,
            .td_uid_9_5e1824b385448_rand .td-load-more-wrap a:hover {
                background-color: #e51210 !important;
                border-color: #e51210 !important;
            }

            .td_uid_9_5e1824b385448_rand .td-block-title > *:before {
                border-color: #e51210 transparent transparent transparent !important;
            }


            .td_uid_9_5e1824b385448_rand .td-trending-now-title,
            .td_uid_9_5e1824b385448_rand .td-read-more a,
            .td_uid_9_5e1824b385448_rand .td-weather-information:before,
            .td_uid_9_5e1824b385448_rand .td-weather-week:before,
            .td_uid_9_5e1824b385448_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_9_5e1824b385448_rand .td-post-category,
            .td_uid_9_5e1824b385448_rand .td-post-category:hover,
            .td_uid_9_5e1824b385448_rand .td-subcat-dropdown ul:after,
            .td_uid_9_5e1824b385448_rand .td-block-title > * {
                background-color: #e51210 !important;
            }
</style><script>var block_td_uid_9_5e1824b385448 = new tdBlock();
block_td_uid_9_5e1824b385448.id = "td_uid_9_5e1824b385448";
block_td_uid_9_5e1824b385448.atts = '{"limit":"5","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"\u1ea8m Th\u1ef1c B\u00ecnh D\u01b0\u01a1ng","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#e51210","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5e1824b385448_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5e1824b385448_rand","tdc_css_class_style":"td_uid_9_5e1824b385448_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5e1824b385448.td_column_number = "1";
block_td_uid_9_5e1824b385448.block_type = "td_block_7";
block_td_uid_9_5e1824b385448.post_count = "5";
block_td_uid_9_5e1824b385448.found_posts = "13";
block_td_uid_9_5e1824b385448.header_color = "#e51210";
block_td_uid_9_5e1824b385448.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e1824b385448.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_9_5e1824b385448);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ẩm Thực Bình Dương</span></h4></div><div id=td_uid_9_5e1824b385448 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tinbinhduong.net/di-phu-cuong-an-chen-pha-lau-co-don-30k-ngon-xiu/" rel="bookmark" title="Đi Phú Cường ăn &#8220;CHÉN PHÁ LẤU CÔ ĐƠN&#8221; 30k ngon xỉu"><img width="100" height="70" class="entry-thumb" src="http://tinbinhduong.net/wp-content/uploads/2019/07/15-100x70.jpg" srcset="http://tinbinhduong.net/wp-content/uploads/2019/07/15-100x70.jpg 100w, http://tinbinhduong.net/wp-content/uploads/2019/07/15-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Đi Phú Cường ăn &#8220;CHÉN PHÁ LẤU CÔ ĐƠN&#8221; 30k ngon xỉu"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tinbinhduong.net/di-phu-cuong-an-chen-pha-lau-co-don-30k-ngon-xiu/" rel="bookmark" title="Đi Phú Cường ăn &#8220;CHÉN PHÁ LẤU CÔ ĐƠN&#8221; 30k ngon xỉu">Đi Phú Cường ăn &#8220;CHÉN PHÁ LẤU CÔ ĐƠN&#8221; 30k ngon xỉu</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-10T03:30:48+00:00" >10/07/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tinbinhduong.net/mon-banh-beo-bi-hon-100-nam-tuoi-o-binh-duong/" rel="bookmark" title="Món bánh bèo bì hơn 100 năm tuổi ở Bình Dương"><img width="100" height="70" class="entry-thumb" src="http://tinbinhduong.net/wp-content/uploads/2019/07/mon-banh-beo-bi-hon-100-nam-tuoi-o-binh-duong-ivivu-1-370x215-100x70.jpg" srcset="http://tinbinhduong.net/wp-content/uploads/2019/07/mon-banh-beo-bi-hon-100-nam-tuoi-o-binh-duong-ivivu-1-370x215-100x70.jpg 100w, http://tinbinhduong.net/wp-content/uploads/2019/07/mon-banh-beo-bi-hon-100-nam-tuoi-o-binh-duong-ivivu-1-370x215-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Món bánh bèo bì hơn 100 năm tuổi ở Bình Dương"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tinbinhduong.net/mon-banh-beo-bi-hon-100-nam-tuoi-o-binh-duong/" rel="bookmark" title="Món bánh bèo bì hơn 100 năm tuổi ở Bình Dương">Món bánh bèo bì hơn 100 năm tuổi ở Bình Dương</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-05T08:22:02+00:00" >05/07/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tinbinhduong.net/binh-duong-ngon-khong-cuong-noi-ga-nuong-dat-set-thom-lung-tai-am-thuc-dong-que/" rel="bookmark" title="Bình Dương: Ngon không cưỡng nổi &#8220;GÀ NƯỚNG ĐẤT SÉT&#8221; thơm lừng tại Ẩm Thực Đồng Quê"><img width="100" height="70" class="entry-thumb" src="http://tinbinhduong.net/wp-content/uploads/2018/11/26814769_165078687447250_7145291612093279094_n-100x70.jpg" srcset="http://tinbinhduong.net/wp-content/uploads/2018/11/26814769_165078687447250_7145291612093279094_n-100x70.jpg 100w, http://tinbinhduong.net/wp-content/uploads/2018/11/26814769_165078687447250_7145291612093279094_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bình Dương: Ngon không cưỡng nổi &#8220;GÀ NƯỚNG ĐẤT SÉT&#8221; thơm lừng tại Ẩm Thực Đồng Quê"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tinbinhduong.net/binh-duong-ngon-khong-cuong-noi-ga-nuong-dat-set-thom-lung-tai-am-thuc-dong-que/" rel="bookmark" title="Bình Dương: Ngon không cưỡng nổi &#8220;GÀ NƯỚNG ĐẤT SÉT&#8221; thơm lừng tại Ẩm Thực Đồng Quê">Bình Dương: Ngon không cưỡng nổi &#8220;GÀ NƯỚNG ĐẤT SÉT&#8221; thơm lừng tại Ẩm Thực Đồng Quê</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-13T09:02:50+00:00" >13/11/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tinbinhduong.net/thien-duong-hai-san-ai-an-cung-ghien-nam-lua-23/" rel="bookmark" title="THIÊN ĐƯỜNG HẢI SẢN &#8211; ai ăn cũng ghiền NĂM LỬA 23"><img width="100" height="70" class="entry-thumb" src="http://tinbinhduong.net/wp-content/uploads/2019/07/1a-100x70.jpg" srcset="http://tinbinhduong.net/wp-content/uploads/2019/07/1a-100x70.jpg 100w, http://tinbinhduong.net/wp-content/uploads/2019/07/1a-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="THIÊN ĐƯỜNG HẢI SẢN &#8211; ai ăn cũng ghiền NĂM LỬA 23"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tinbinhduong.net/thien-duong-hai-san-ai-an-cung-ghien-nam-lua-23/" rel="bookmark" title="THIÊN ĐƯỜNG HẢI SẢN &#8211; ai ăn cũng ghiền NĂM LỬA 23">THIÊN ĐƯỜNG HẢI SẢN &#8211; ai ăn cũng ghiền NĂM LỬA 23</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-10T02:46:27+00:00" >10/07/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tinbinhduong.net/14402-2/" rel="bookmark" title="Castle Land Coffee &#8211; Cafe Lâu Đài Phố ở Dĩ An- Bình Dương"><img width="100" height="70" class="entry-thumb" src="http://tinbinhduong.net/wp-content/uploads/2019/08/foody-castle-land-coffee-821-636342403266510922-100x70.jpg" srcset="http://tinbinhduong.net/wp-content/uploads/2019/08/foody-castle-land-coffee-821-636342403266510922-100x70.jpg 100w, http://tinbinhduong.net/wp-content/uploads/2019/08/foody-castle-land-coffee-821-636342403266510922-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Castle Land Coffee &#8211; Cafe Lâu Đài Phố ở Dĩ An- Bình Dương"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tinbinhduong.net/14402-2/" rel="bookmark" title="Castle Land Coffee &#8211; Cafe Lâu Đài Phố ở Dĩ An- Bình Dương">Castle Land Coffee &#8211; Cafe Lâu Đài Phố ở Dĩ An- Bình Dương</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-09T08:10:42+00:00" >09/08/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.2 (rara)
        Deploy mode: deploy
        
        uid: 5e1824b390554
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-related-title .td-related-right {
display: none;
}
</style>

<script type='text/javascript' src='http://tinbinhduong.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.2'></script>
<script type='text/javascript' src='http://tinbinhduong.net/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"td-sidebar-post","margin_top":50,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":true,"disable_mo_api":true,"widgets":["td_block_ad_box_widget-2","text-3","td_block_7_widget-2"]}];
/* ]]> */
</script>
<script type='text/javascript' src='http://tinbinhduong.net/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='http://tinbinhduong.net/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://tinbinhduong.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://tinbinhduong.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e1824b39072f"></textarea>
						<div id="td_live_css_uid_1_5e1824b39072f" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e1824b39072f');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e1824b39072f");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			</body>
</html>
<!-- Dynamic page generated in 1.607 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-01-10 07:16:03 -->

<!-- super cache -->