<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
	<meta property="fb:pages" content="613832455732416" />
    <title>Giá xăng còn 12.000 đồng một lít | Tin Bình Dương</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://tinbinhduong.net/xmlrpc.php" />
    <meta property="og:image" content="http://tinbinhduong.net/wp-content/uploads/2020/03/gia-xa-ng-2903-1585469890-2060-1585469972.jpg" /><link rel="icon" type="image/png" href="http://tinbinhduong.net/wp-content/uploads/2018/04/logofavi.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tin Bình Dương &raquo; Feed" href="http://tinbinhduong.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tin Bình Dương &raquo; Comments Feed" href="http://tinbinhduong.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tin Bình Dương &raquo; Giá xăng còn 12.000 đồng một lít Comments Feed" href="http://tinbinhduong.net/gia-xang-con-12-000-dong-mot-lit/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tinbinhduong.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://tinbinhduong.net/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://tinbinhduong.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://tinbinhduong.net/wp-content/themes/Newspaper/style.css?ver=8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://tinbinhduong.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tinbinhduong.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://tinbinhduong.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tinbinhduong.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tinbinhduong.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Giá heo hơi hôm nay 29/3: Duy trì ngưỡng 85.000 đồng/kg' href='http://tinbinhduong.net/gia-heo-hoi-hom-nay-29-3-duy-tri-nguong-85-000-dong-kg/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://tinbinhduong.net/gia-xang-con-12-000-dong-mot-lit/" />
<link rel='shortlink' href='http://tinbinhduong.net/?p=16105' />
<link rel="alternate" type="application/json+oembed" href="http://tinbinhduong.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftinbinhduong.net%2Fgia-xang-con-12-000-dong-mot-lit%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tinbinhduong.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftinbinhduong.net%2Fgia-xang-con-12-000-dong-mot-lit%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="613832455732416" />			<meta property="fb:pages" content="613832455732416" />
				<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/tinbinhduong.net\/wp-admin\/","wpRestNonce":"67113917d7","wpRestUrl":"http:\/\/tinbinhduong.net\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '255462465130265', [], {
    "agent": "wordpress-5.0.3-1.8.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=255462465130265&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tinbinhduong.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-header-wrap .td-header-menu-wrap-full,
    .sf-menu > .current-menu-ancestor > a,
    .sf-menu > .current-category-ancestor > a,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #e82222;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap,
    .td-header-style-3 .td_stretch_content .td-header-menu-wrap,
    .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
    	background-color: #e82222 !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }


    
    .td-menu-background:before,
    .td-search-background:before {
        background: #333145;
        background: -moz-linear-gradient(top, #333145 0%, #e82222 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #333145), color-stop(100%, #e82222));
        background: -webkit-linear-gradient(top, #333145 0%, #e82222 100%);
        background: -o-linear-gradient(top, #333145 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #333145 0%, #e82222 100%);
        background: linear-gradient(to bottom, #333145 0%, #e82222 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#333145', endColorstr='#e82222', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i,
    .td-search-close a:hover i {
        color: #e82222;
    }

    
    .top-header-menu .menu-item-has-children li a {
    	font-family:Tahoma, Verdana, Geneva;
	
    }
    
    ul.sf-menu > .td-menu-item > a {
        font-family:Georgia, Times, "Times New Roman", serif;
	
    }
    
    .td-mobile-content .td-mobile-main-menu > li > a {
        font-family:Palatino, "Palatino Linotype", "Hoefler Text", Times, "Times New Roman", serif;
	font-size:15px;
	
    }
    
    .td-post-content p,
    .td-post-content {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:17px;
	
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://tinbinhduong.net/",
                                "name": "Trang chủ"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://tinbinhduong.net/category/mang-xa-hoi/",
                                "name": "Mạng Xã Hội"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://tinbinhduong.net/gia-xang-con-12-000-dong-mot-lit/",
                                "name": "Giá xăng còn 12.000 đồng một lít"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75630376-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-75630376-1');
</script>

<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">
</head>

<body class="post-template-default single single-post postid-16105 single-format-standard gia-xang-con-12-000-dong-mot-lit global-block-template-4 single_template_5 wpb-js-composer js-comp-ver-5.4.4 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-chinh-container"><ul id="menu-menu-chinh" class="td-mobile-main-menu"><li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-9"><a href="http://tinbinhduong.net">Trang Chủ</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5"><a href="http://tinbinhduong.net/category/binh-duong/">Bình Dương<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4070"><a href="http://tinbinhduong.net/category/doanh-nghiep/">Doanh Nghiệp</a></li>
</ul>
</li>
<li id="menu-item-13854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13854"><a href="http://tinbinhduong.net/category/am-thuc-binh-duong/">Ẩm Thực<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-13882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13882"><a href="http://tinbinhduong.net/category/am-thuc-binh-duong/cafe-dessert/">Cafe/Dessert</a></li>
	<li id="menu-item-13855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13855"><a href="http://tinbinhduong.net/category/du-lich/">Du Lịch</a></li>
	<li id="menu-item-13856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13856"><a href="http://tinbinhduong.net/category/am-thuc-binh-duong/mua-sam/">Mua sắm</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://tinbinhduong.net/category/tin-nong/">Tin Nóng</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="http://tinbinhduong.net/category/mang-xa-hoi/">Mạng Xã Hội</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://tinbinhduong.net/category/giai-tri/">Giải Trí</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://tinbinhduong.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>TÌM KIẾM</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://tinbinhduong.net/">
                <img src="http://tinbinhduong.net/wp-content/uploads/2018/04/head-web-300x62-300x62.png" alt=""/>
                <span class="td-visual-hidden">Tin Bình Dương</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5e80c062d228a_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9795462644883743" data-ad-slot="9869090510"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://tinbinhduong.net/">
			<img src="http://tinbinhduong.net/wp-content/uploads/2018/04/head-web-300x62-300x62.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://tinbinhduong.net/">
			<img src="http://tinbinhduong.net/wp-content/uploads/2018/04/head-web-300x62-300x62.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-chinh-container"><ul id="menu-menu-chinh-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9"><a href="http://tinbinhduong.net">Trang Chủ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-5"><a href="http://tinbinhduong.net/category/binh-duong/">Bình Dương</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4070"><a href="http://tinbinhduong.net/category/doanh-nghiep/">Doanh Nghiệp</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-13854"><a href="http://tinbinhduong.net/category/am-thuc-binh-duong/">Ẩm Thực</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13882"><a href="http://tinbinhduong.net/category/am-thuc-binh-duong/cafe-dessert/">Cafe/Dessert</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13855"><a href="http://tinbinhduong.net/category/du-lich/">Du Lịch</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13856"><a href="http://tinbinhduong.net/category/am-thuc-binh-duong/mua-sam/">Mua sắm</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="http://tinbinhduong.net/category/tin-nong/">Tin Nóng</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-7"><a href="http://tinbinhduong.net/category/mang-xa-hoi/">Mạng Xã Hội</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6"><a href="http://tinbinhduong.net/category/giai-tri/">Giải Trí</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://tinbinhduong.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="TÌM KIẾM" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://tinbinhduong.net/">Trang chủ</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Xem tất cả bài viết trong Mạng Xã Hội" class="entry-crumb" href="http://tinbinhduong.net/category/mang-xa-hoi/">Mạng Xã Hội</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Giá xăng còn 12.000 đồng một lít</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-16105" class="post-16105 post type-post status-publish format-standard has-post-thumbnail hentry category-mang-xa-hoi" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://tinbinhduong.net/category/mang-xa-hoi/">Mạng Xã Hội</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Giá xăng còn 12.000 đồng một lít</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-03-29T08:48:14+00:00" >29/03/2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Ftinbinhduong.net%2Fgia-xang-con-12-000-dong-mot-lit%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Chia sẻ Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Gi%C3%A1+x%C4%83ng+c%C3%B2n+12.000+%C4%91%E1%BB%93ng+m%E1%BB%99t+l%C3%ADt&url=http%3A%2F%2Ftinbinhduong.net%2Fgia-xang-con-12-000-dong-mot-lit%2F&via=Tin+B%C3%ACnh+D%C6%B0%C6%A1ng"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://tinbinhduong.net/gia-xang-con-12-000-dong-mot-lit/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://tinbinhduong.net/gia-xang-con-12-000-dong-mot-lit/&amp;media=http://tinbinhduong.net/wp-content/uploads/2020/03/gia-xa-ng-2903-1585469890-2060-1585469972.jpg&description=Gi%C3%A1+x%C4%83ng+c%C3%B2n+12.000+%C4%91%E1%BB%93ng+m%E1%BB%99t+l%C3%ADt" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Gi%C3%A1+x%C4%83ng+c%C3%B2n+12.000+%C4%91%E1%BB%93ng+m%E1%BB%99t+l%C3%ADt%20-%20http%3A%2F%2Ftinbinhduong.net%2Fgia-xang-con-12-000-dong-mot-lit%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5e80c062d499e_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9795462644883743" data-ad-slot="2345823717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9795462644883743" data-ad-slot="2345823717"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5e80c062d4938_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9795462644883743" data-ad-slot="5642400118"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9795462644883743" data-ad-slot="5642400118"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p class="description">Từ 15h hôm nay, mỗi lít xăng giảm hơn 4.000 đồng về chưa đến 12.000 đồng &#8211; mức thấp nhất trong 11 năm qua.</p>
<article class="fck_detail">
<p class="Normal">Thay vì chờ tới ngày 30/3 như kế hoạch, liên Bộ Công Thương &#8211; Tài chính quyết định hạ giá bán lẻ xăng dầu sớm hơn một ngày. Theo đó, mỗi lít xăng E5 RON92 giảm 4.100 đồng, xăng RON 95 hạ 4.252 đồng; dầu hoả là 2.705 đồng, dầu diesel 1.776 đồng và dầu madut giảm 1.048 đồng.</p>
<figure class="tplCaption action_thumb_added" data-size="true">
<div class="fig-picture"><picture><source srcset="https://i1-kinhdoanh.vnecdn.net/2020/03/29/gia-xa-ng-2903-1585469890-2060-1585469972.jpg?w=680&amp;h=0&amp;q=100&amp;dpr=1&amp;fit=crop&amp;s=-FRWP7K2vriwZimijHj7Bg 1x, https://i1-kinhdoanh.vnecdn.net/2020/03/29/gia-xa-ng-2903-1585469890-2060-1585469972.jpg?w=1020&amp;h=0&amp;q=100&amp;dpr=1&amp;fit=crop&amp;s=IadESFhjALnWlUeN-b8fRw 1.5x, https://i1-kinhdoanh.vnecdn.net/2020/03/29/gia-xa-ng-2903-1585469890-2060-1585469972.jpg?w=680&amp;h=0&amp;q=100&amp;dpr=2&amp;fit=crop&amp;s=CWpur0iZXnSYptMrICXY6Q 2x" media="(min-width: 768px)" data-srcset="https://i1-kinhdoanh.vnecdn.net/2020/03/29/gia-xa-ng-2903-1585469890-2060-1585469972.jpg?w=680&amp;h=0&amp;q=100&amp;dpr=1&amp;fit=crop&amp;s=-FRWP7K2vriwZimijHj7Bg 1x, https://i1-kinhdoanh.vnecdn.net/2020/03/29/gia-xa-ng-2903-1585469890-2060-1585469972.jpg?w=1020&amp;h=0&amp;q=100&amp;dpr=1&amp;fit=crop&amp;s=IadESFhjALnWlUeN-b8fRw 1.5x, https://i1-kinhdoanh.vnecdn.net/2020/03/29/gia-xa-ng-2903-1585469890-2060-1585469972.jpg?w=680&amp;h=0&amp;q=100&amp;dpr=2&amp;fit=crop&amp;s=CWpur0iZXnSYptMrICXY6Q 2x" /><img class="lazy lazied" src="https://i1-kinhdoanh.vnecdn.net/2020/03/29/gia-xa-ng-2903-1585469890-2060-1585469972.jpg?w=680&amp;h=0&amp;q=100&amp;dpr=1&amp;fit=crop&amp;s=-FRWP7K2vriwZimijHj7Bg" alt="Giá xăng đã được các cửa hàng điều chỉnh về 11.950 đồng một lít từ 15h hôm nay (29/3). Ảnh: Thái Anh." data-src="https://i1-kinhdoanh.vnecdn.net/2020/03/29/gia-xa-ng-2903-1585469890-2060-1585469972.jpg?w=680&amp;h=0&amp;q=100&amp;dpr=1&amp;fit=crop&amp;s=-FRWP7K2vriwZimijHj7Bg" data-was-processed="true" /></picture></div><figcaption>
<p class="Image">Giá xăng đã được các cửa hàng điều chỉnh về 11.950 đồng một lít từ 15h hôm nay (29/3). Ảnh: <em>Thái Anh.</em></p>
</figcaption></figure>
<p class="Normal">Sau điều chỉnh, giá xăng E5 RON92 tối đa 11.956 đồng một lít, xăng RON95 là 12.560 đồng; dầu hoả không cao hơn 9.141 đồng, dầu diesel là 11.259 đồng và madut tối đa 9.453 đồng một lít. Đây cũng là mức thấp nhất của giá xăng từ tháng 4/2009.</p>
<div>
<div id="chart-1943" class="width_common mb20" data-component="true" data-component-value="1943" data-highcharts-chart="0">
<div id="highcharts-ryv8n2p-0" class="highcharts-container " dir="ltr">đồng/lítDiễn biến giá xăng năm 202019 84019 84019 27019 27018 50018 50018 34018 34016 05016 05011 95011 95020 91020 91020 12020 12019 38019 38019 12019 12016 81016 81012 56012 560Xăng E5 RON 92Xăng RON 95Ngày 15/1Ngày 30/1Ngày 14/2Ngày 29/2Ngày 15/3Ngày 29/310k12.5k15k17.5k20k22.5kNgày 14/2● Xăng E5 RON 92: 18 500</div>
</div>
</div>
<p class="Normal">Đây là đợt giảm thứ sáu liên tiếp từ đầu năm đến nay. Tổng cộng mỗi lít xăng RON95 đã hạ tổng cộng hơn 8.350 đồng; xăng E5 RON92 giảm 7.800 đồng.</p>
<p class="Normal">Cùng với giảm giá, nhà điều hành trích 300 đồng một lít xăng E5 RON92. Mức trích với xăng RON95 và dầu diesel là 1.150 đồng; dầu madut trích lập 450 đồng một kg.</p>
<p class="Normal">Theo nhà điều hành, bình quân giá thành phẩm xăng dầu thế giới 15 ngày qua giảm sâu, mỗi thùng xăng RON92 (dùng để pha chế E5 RON92) ở mức 24,725 USD; RON95 là 25,668 USD; dầu diesel 38,248 USD, dầu hoả là 30,571 USD&#8230;</p>
<p class="Normal"><strong>Anh Minh</strong></p><div class="icLmwZHo" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- in_ar1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9795462644883743"
     data-ad-slot="5911917837"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
<p>Theo: https://beta.vnexpress.net/gia-xang-con-12-000-dong-mot-lit-4076483.html</p>
</article>
</p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_5e80c062d49d5_rand td_block_template_4"><!-- Composite Start -->
<div id="M233550ScriptRootC808670">
</div>
<script src="https://jsc.mgid.com/t/i/tinbinhduong.net.808670.js" async></script>
<!-- Composite End --></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Chia sẻ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Ftinbinhduong.net%2Fgia-xang-con-12-000-dong-mot-lit%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Gi%C3%A1+x%C4%83ng+c%C3%B2n+12.000+%C4%91%E1%BB%93ng+m%E1%BB%99t+l%C3%ADt&url=http%3A%2F%2Ftinbinhduong.net%2Fgia-xang-con-12-000-dong-mot-lit%2F&via=Tin+B%C3%ACnh+D%C6%B0%C6%A1ng"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://tinbinhduong.net/gia-xang-con-12-000-dong-mot-lit/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://tinbinhduong.net/gia-xang-con-12-000-dong-mot-lit/&amp;media=http://tinbinhduong.net/wp-content/uploads/2020/03/gia-xa-ng-2903-1585469890-2060-1585469972.jpg&description=Gi%C3%A1+x%C4%83ng+c%C3%B2n+12.000+%C4%91%E1%BB%93ng+m%E1%BB%99t+l%C3%ADt" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Gi%C3%A1+x%C4%83ng+c%C3%B2n+12.000+%C4%91%E1%BB%93ng+m%E1%BB%99t+l%C3%ADt%20-%20http%3A%2F%2Ftinbinhduong.net%2Fgia-xang-con-12-000-dong-mot-lit%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://tinbinhduong.net/author/thanhthuy/">Thanh Thủy</a></span></div>            <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Thanh Thủy"></span><meta itemprop="datePublished" content="2020-03-29T08:48:14+00:00"><meta itemprop="dateModified" content="2020-03-29T08:48:34+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://tinbinhduong.net/gia-xang-con-12-000-dong-mot-lit/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tinbinhduong.net/wp-content/uploads/2018/04/head-web-300x62-300x62.png"></span><meta itemprop="name" content="Tin Bình Dương"></span><meta itemprop="headline " content="Giá xăng còn 12.000 đồng một lít"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tinbinhduong.net/wp-content/uploads/2020/03/gia-xa-ng-2903-1585469890-2060-1585469972.jpg"><meta itemprop="width" content="680"><meta itemprop="height" content="453"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_5e80c062d4d99_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_5_5e80c062d4d99" ><script>var block_td_uid_5_5e80c062d4d99 = new tdBlock();
block_td_uid_5_5e80c062d4d99.id = "td_uid_5_5e80c062d4d99";
block_td_uid_5_5e80c062d4d99.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u1ea5t C\u1ea3","color_preset":"","border_top":"","class":"td_uid_5_5e80c062d4d99_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5e80c062d4d99_rand","tdc_css_class_style":"td_uid_5_5e80c062d4d99_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":16105,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_5_5e80c062d4d99.td_column_number = "3";
block_td_uid_5_5e80c062d4d99.block_type = "td_block_related_posts";
block_td_uid_5_5e80c062d4d99.post_count = "6";
block_td_uid_5_5e80c062d4d99.found_posts = "2573";
block_td_uid_5_5e80c062d4d99.header_color = "";
block_td_uid_5_5e80c062d4d99.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e80c062d4d99.max_num_pages = "429";
tdBlocksArray.push(block_td_uid_5_5e80c062d4d99);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5e80c062d8523" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5e80c062d4d99" href="#">BÀI VIẾT LIÊN QUAN</a><a id="td_uid_7_5e80c062d852a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5e80c062d4d99" href="#">XEM THÊM</a></h4><div id=td_uid_5_5e80c062d4d99 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tinbinhduong.net/gia-heo-hoi-hom-nay-29-3-duy-tri-nguong-85-000-dong-kg/" rel="bookmark" title="Giá heo hơi hôm nay 29/3: Duy trì ngưỡng 85.000 đồng/kg"><img width="218" height="150" class="entry-thumb" src="http://tinbinhduong.net/wp-content/uploads/2020/03/23-1585371997041761562052-218x150.jpg" srcset="http://tinbinhduong.net/wp-content/uploads/2020/03/23-1585371997041761562052-218x150.jpg 218w, http://tinbinhduong.net/wp-content/uploads/2020/03/23-1585371997041761562052-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Giá heo hơi hôm nay 29/3: Duy trì ngưỡng 85.000 đồng/kg"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tinbinhduong.net/gia-heo-hoi-hom-nay-29-3-duy-tri-nguong-85-000-dong-kg/" rel="bookmark" title="Giá heo hơi hôm nay 29/3: Duy trì ngưỡng 85.000 đồng/kg">Giá heo hơi hôm nay 29/3: Duy trì ngưỡng 85.000 đồng/kg</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tinbinhduong.net/tin-vui-gia-xang-giam-xuong-duoi-12-000-dong-lit-vao-ngay-mai/" rel="bookmark" title="Tin vui: Giá xăng giảm xuống dưới 12.000 đồng/lít vào ngày mai"><img width="218" height="150" class="entry-thumb" src="http://tinbinhduong.net/wp-content/uploads/2020/03/gia-xang-12-nghin-1-218x150.jpg" srcset="http://tinbinhduong.net/wp-content/uploads/2020/03/gia-xang-12-nghin-1-218x150.jpg 218w, http://tinbinhduong.net/wp-content/uploads/2020/03/gia-xang-12-nghin-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tin vui: Giá xăng giảm xuống dưới 12.000 đồng/lít vào ngày mai"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tinbinhduong.net/tin-vui-gia-xang-giam-xuong-duoi-12-000-dong-lit-vao-ngay-mai/" rel="bookmark" title="Tin vui: Giá xăng giảm xuống dưới 12.000 đồng/lít vào ngày mai">Tin vui: Giá xăng giảm xuống dưới 12.000 đồng/lít vào ngày mai</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tinbinhduong.net/nhieu-cua-hang-xang-dau-co-the-bi-dong-cua-vi-covid-19/" rel="bookmark" title="Nhiều cửa hàng xăng dầu có thể bị đóng cửa vì Covid-19"><img width="218" height="150" class="entry-thumb" src="http://tinbinhduong.net/wp-content/uploads/2020/03/photo-1-15756210548541292653071-218x150.jpg" srcset="http://tinbinhduong.net/wp-content/uploads/2020/03/photo-1-15756210548541292653071-218x150.jpg 218w, http://tinbinhduong.net/wp-content/uploads/2020/03/photo-1-15756210548541292653071-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nhiều cửa hàng xăng dầu có thể bị đóng cửa vì Covid-19"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tinbinhduong.net/nhieu-cua-hang-xang-dau-co-the-bi-dong-cua-vi-covid-19/" rel="bookmark" title="Nhiều cửa hàng xăng dầu có thể bị đóng cửa vì Covid-19">Nhiều cửa hàng xăng dầu có thể bị đóng cửa vì Covid-19</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tinbinhduong.net/tp-hcm-tam-dung-cac-hoat-dong-van-chuyen-hanh-khach-cong-cong/" rel="bookmark" title="TP.HCM tạm dừng các hoạt động vận chuyển hành khách công cộng"><img width="218" height="150" class="entry-thumb" src="http://tinbinhduong.net/wp-content/uploads/2020/03/benxemiendong_kdwb-218x150.jpg" srcset="http://tinbinhduong.net/wp-content/uploads/2020/03/benxemiendong_kdwb-218x150.jpg 218w, http://tinbinhduong.net/wp-content/uploads/2020/03/benxemiendong_kdwb-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TP.HCM tạm dừng các hoạt động vận chuyển hành khách công cộng"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tinbinhduong.net/tp-hcm-tam-dung-cac-hoat-dong-van-chuyen-hanh-khach-cong-cong/" rel="bookmark" title="TP.HCM tạm dừng các hoạt động vận chuyển hành khách công cộng">TP.HCM tạm dừng các hoạt động vận chuyển hành khách công cộng</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tinbinhduong.net/du-bao-gia-vang-se-len-71-trieu-dong-luong/" rel="bookmark" title="Dự báo giá vàng sẽ lên 71 triệu đồng/lượng?"><img width="218" height="150" class="entry-thumb" src="http://tinbinhduong.net/wp-content/uploads/2020/03/13-218x150.jpg" srcset="http://tinbinhduong.net/wp-content/uploads/2020/03/13-218x150.jpg 218w, http://tinbinhduong.net/wp-content/uploads/2020/03/13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dự báo giá vàng sẽ lên 71 triệu đồng/lượng?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tinbinhduong.net/du-bao-gia-vang-se-len-71-trieu-dong-luong/" rel="bookmark" title="Dự báo giá vàng sẽ lên 71 triệu đồng/lượng?">Dự báo giá vàng sẽ lên 71 triệu đồng/lượng?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tinbinhduong.net/nong-huong-dan-tra-luong-cho-nguoi-lao-dong-%c6%85i-ngung-viec-do-dich-benh-covid-19/" rel="bookmark" title="NÓNG: Hướng dẫn trả lương cho người lao động Ƅį. ngừng việc do dịch bệnh Covid 19"><img width="218" height="150" class="entry-thumb" src="http://tinbinhduong.net/wp-content/uploads/2020/03/bb11axlw-218x150.jpg" srcset="http://tinbinhduong.net/wp-content/uploads/2020/03/bb11axlw-218x150.jpg 218w, http://tinbinhduong.net/wp-content/uploads/2020/03/bb11axlw-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="NÓNG: Hướng dẫn trả lương cho người lao động Ƅį. ngừng việc do dịch bệnh Covid 19"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tinbinhduong.net/nong-huong-dan-tra-luong-cho-nguoi-lao-dong-%c6%85i-ngung-viec-do-dich-benh-covid-19/" rel="bookmark" title="NÓNG: Hướng dẫn trả lương cho người lao động Ƅį. ngừng việc do dịch bệnh Covid 19">NÓNG: Hướng dẫn trả lương cho người lao động Ƅį. ngừng việc do dịch bệnh Covid 19</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e80c062d4d99" data-td_block_id="td_uid_5_5e80c062d4d99"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e80c062d4d99" data-td_block_id="td_uid_5_5e80c062d4d99"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_8_5e80c062daa02_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9795462644883743" data-ad-slot="6806376113"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9795462644883743" data-ad-slot="6806376113"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9795462644883743" data-ad-slot="6806376113"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9795462644883743" data-ad-slot="6806376113"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_4 widget widget_text">			<div class="textwidget"><table style="width: 300px; border-color: #f50a0a;">
<tbody>
<tr style="background-color: #d60f0f;">
<td style="width: 300px; text-align: center;"><span style="color: #ffffff;"><strong>Liên hệ &#8211; Email hỗ trợ</strong></span></td>
</tr>
<tr>
<td style="width: 300px; text-align: center;">banbientap.tinbinhduong.net@gmail.com</td>
</tr>
</tbody>
</table>
</div>
		</aside><aside class="widget_text td_block_template_4 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><script type="text/javascript">
	var Banner1k= new Array()
	Banner1k[0]="<a target='_blank' href='http://tinbinhduong.net/category/am-thuc-binh-duong/'><img src='http://tinbinhduong.net/wp-content/uploads/2019/07/TEST.png' width='320'/></a>"
	Banner1k[1]="<a target='_blank' href='http://tinbinhduong.net/category/am-thuc-binh-duong/'><img src='http://tinbinhduong.net/wp-content/uploads/2019/07/TEST-2.png' width='320'/></a>"
	Banner1k[2]="<a target='_blank' href='http://tinbinhduong.net/category/am-thuc-binh-duong/'><img src='http://tinbinhduong.net/wp-content/uploads/2019/07/TEST-1.png' width='320'/></a>"
	Banner1k[3]="<a target='_blank' href='http://tinbinhduong.net/category/am-thuc-binh-duong/'><img src='http://tinbinhduong.net/wp-content/uploads/2019/07/TEST.png' width='320'/></a>"
	var random=Math.round(3*Math.random());
	document.write(Banner1k[random]);
	</script></center></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5e80c062dacb2_rand td-pb-border-top td_block_template_4 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5e80c062dacb2" >
<style>
.td_uid_9_5e80c062dacb2_rand .td_module_wrap:hover .entry-title a,
            .td_uid_9_5e80c062dacb2_rand .td-pulldown-filter-link:hover,
            .td_uid_9_5e80c062dacb2_rand .td-subcat-item a:hover,
            .td_uid_9_5e80c062dacb2_rand .td-cur-simple-item,
            .td_uid_9_5e80c062dacb2_rand .td_quote_on_blocks,
            .td_uid_9_5e80c062dacb2_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_9_5e80c062dacb2_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_9_5e80c062dacb2_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_9_5e80c062dacb2_rand .td-instagram-user a,
            .td_uid_9_5e80c062dacb2_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_9_5e80c062dacb2_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e51210 !important;
            }

            .td_uid_9_5e80c062dacb2_rand .td-next-prev-wrap a:hover,
            .td_uid_9_5e80c062dacb2_rand .td-load-more-wrap a:hover {
                background-color: #e51210 !important;
                border-color: #e51210 !important;
            }

            .td_uid_9_5e80c062dacb2_rand .td-block-title > *:before {
                border-color: #e51210 transparent transparent transparent !important;
            }


            .td_uid_9_5e80c062dacb2_rand .td-trending-now-title,
            .td_uid_9_5e80c062dacb2_rand .td-read-more a,
            .td_uid_9_5e80c062dacb2_rand .td-weather-information:before,
            .td_uid_9_5e80c062dacb2_rand .td-weather-week:before,
            .td_uid_9_5e80c062dacb2_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_9_5e80c062dacb2_rand .td-post-category,
            .td_uid_9_5e80c062dacb2_rand .td-post-category:hover,
            .td_uid_9_5e80c062dacb2_rand .td-subcat-dropdown ul:after,
            .td_uid_9_5e80c062dacb2_rand .td-block-title > * {
                background-color: #e51210 !important;
            }
</style><script>var block_td_uid_9_5e80c062dacb2 = new tdBlock();
block_td_uid_9_5e80c062dacb2.id = "td_uid_9_5e80c062dacb2";
block_td_uid_9_5e80c062dacb2.atts = '{"limit":"5","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"\u1ea8m Th\u1ef1c B\u00ecnh D\u01b0\u01a1ng","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#e51210","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5e80c062dacb2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5e80c062dacb2_rand","tdc_css_class_style":"td_uid_9_5e80c062dacb2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5e80c062dacb2.td_column_number = "1";
block_td_uid_9_5e80c062dacb2.block_type = "td_block_7";
block_td_uid_9_5e80c062dacb2.post_count = "5";
block_td_uid_9_5e80c062dacb2.found_posts = "13";
block_td_uid_9_5e80c062dacb2.header_color = "#e51210";
block_td_uid_9_5e80c062dacb2.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e80c062dacb2.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_9_5e80c062dacb2);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ẩm Thực Bình Dương</span></h4></div><div id=td_uid_9_5e80c062dacb2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tinbinhduong.net/len-ngoi-voi-cam-coffee-binh-duong/" rel="bookmark" title="Bình Dương: Cho ngày tình lên ngôi với CAM coffee ngon, bổ , rẻ lại có view cực chất"><img width="100" height="70" class="entry-thumb" src="http://tinbinhduong.net/wp-content/uploads/2018/09/Untitled-100x70.png" srcset="http://tinbinhduong.net/wp-content/uploads/2018/09/Untitled-100x70.png 100w, http://tinbinhduong.net/wp-content/uploads/2018/09/Untitled-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bình Dương: Cho ngày tình lên ngôi với CAM coffee ngon, bổ , rẻ lại có view cực chất"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tinbinhduong.net/len-ngoi-voi-cam-coffee-binh-duong/" rel="bookmark" title="Bình Dương: Cho ngày tình lên ngôi với CAM coffee ngon, bổ , rẻ lại có view cực chất">Bình Dương: Cho ngày tình lên ngôi với CAM coffee ngon, bổ , rẻ lại có view cực chất</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-16T09:40:22+00:00" >16/09/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tinbinhduong.net/pho-nuong-tokyo-binh-duong-bbq-beer-quan-an-ngon-nuc-tieng-o-binh-duong/" rel="bookmark" title="Phố Nướng Tokyo Bình Dương &#8211; BBQ &#038; BEER : Quán ăn ngon nức tiếng ở Bình Dương"><img width="100" height="70" class="entry-thumb" src="http://tinbinhduong.net/wp-content/uploads/2019/07/67149009_2297215560527917_887608081809145856_o-100x70.jpg" srcset="http://tinbinhduong.net/wp-content/uploads/2019/07/67149009_2297215560527917_887608081809145856_o-100x70.jpg 100w, http://tinbinhduong.net/wp-content/uploads/2019/07/67149009_2297215560527917_887608081809145856_o-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Phố Nướng Tokyo Bình Dương &#8211; BBQ &#038; BEER : Quán ăn ngon nức tiếng ở Bình Dương"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tinbinhduong.net/pho-nuong-tokyo-binh-duong-bbq-beer-quan-an-ngon-nuc-tieng-o-binh-duong/" rel="bookmark" title="Phố Nướng Tokyo Bình Dương &#8211; BBQ &#038; BEER : Quán ăn ngon nức tiếng ở Bình Dương">Phố Nướng Tokyo Bình Dương &#8211; BBQ &#038; BEER : Quán ăn ngon nức tiếng ở Bình Dương</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-23T03:36:08+00:00" >23/07/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tinbinhduong.net/di-phu-cuong-an-chen-pha-lau-co-don-30k-ngon-xiu/" rel="bookmark" title="Đi Phú Cường ăn &#8220;CHÉN PHÁ LẤU CÔ ĐƠN&#8221; 30k ngon xỉu"><img width="100" height="70" class="entry-thumb" src="http://tinbinhduong.net/wp-content/uploads/2019/07/15-100x70.jpg" srcset="http://tinbinhduong.net/wp-content/uploads/2019/07/15-100x70.jpg 100w, http://tinbinhduong.net/wp-content/uploads/2019/07/15-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Đi Phú Cường ăn &#8220;CHÉN PHÁ LẤU CÔ ĐƠN&#8221; 30k ngon xỉu"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tinbinhduong.net/di-phu-cuong-an-chen-pha-lau-co-don-30k-ngon-xiu/" rel="bookmark" title="Đi Phú Cường ăn &#8220;CHÉN PHÁ LẤU CÔ ĐƠN&#8221; 30k ngon xỉu">Đi Phú Cường ăn &#8220;CHÉN PHÁ LẤU CÔ ĐƠN&#8221; 30k ngon xỉu</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-10T03:30:48+00:00" >10/07/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tinbinhduong.net/14402-2/" rel="bookmark" title="Castle Land Coffee &#8211; Cafe Lâu Đài Phố ở Dĩ An- Bình Dương"><img width="100" height="70" class="entry-thumb" src="http://tinbinhduong.net/wp-content/uploads/2019/08/foody-castle-land-coffee-821-636342403266510922-100x70.jpg" srcset="http://tinbinhduong.net/wp-content/uploads/2019/08/foody-castle-land-coffee-821-636342403266510922-100x70.jpg 100w, http://tinbinhduong.net/wp-content/uploads/2019/08/foody-castle-land-coffee-821-636342403266510922-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Castle Land Coffee &#8211; Cafe Lâu Đài Phố ở Dĩ An- Bình Dương"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tinbinhduong.net/14402-2/" rel="bookmark" title="Castle Land Coffee &#8211; Cafe Lâu Đài Phố ở Dĩ An- Bình Dương">Castle Land Coffee &#8211; Cafe Lâu Đài Phố ở Dĩ An- Bình Dương</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-09T08:10:42+00:00" >09/08/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tinbinhduong.net/bep-ba-ngoc-chan-ga-chua-cay-ngay-tai-binh-duong/" rel="bookmark" title="BẾP BÀ NGỌC &#8211; Chân Gà Chua Cay ngay tại BÌNH DƯƠNG"><img width="100" height="70" class="entry-thumb" src="http://tinbinhduong.net/wp-content/uploads/2019/08/47209648_506395486518321_6073579911166033920_n-1-100x70.jpg" srcset="http://tinbinhduong.net/wp-content/uploads/2019/08/47209648_506395486518321_6073579911166033920_n-1-100x70.jpg 100w, http://tinbinhduong.net/wp-content/uploads/2019/08/47209648_506395486518321_6073579911166033920_n-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="BẾP BÀ NGỌC &#8211; Chân Gà Chua Cay ngay tại BÌNH DƯƠNG"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tinbinhduong.net/bep-ba-ngoc-chan-ga-chua-cay-ngay-tai-binh-duong/" rel="bookmark" title="BẾP BÀ NGỌC &#8211; Chân Gà Chua Cay ngay tại BÌNH DƯƠNG">BẾP BÀ NGỌC &#8211; Chân Gà Chua Cay ngay tại BÌNH DƯƠNG</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-12T05:58:19+00:00" >12/08/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.2 (rara)
        Deploy mode: deploy
        
        uid: 5e80c062ddcda
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-related-title .td-related-right {
display: none;
}
</style>

<script type='text/javascript' src='http://tinbinhduong.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.2'></script>
<script type='text/javascript' src='http://tinbinhduong.net/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"td-sidebar-post","margin_top":50,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":true,"disable_mo_api":true,"widgets":["td_block_ad_box_widget-2","text-3","td_block_7_widget-2"]}];
/* ]]> */
</script>
<script type='text/javascript' src='http://tinbinhduong.net/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='http://tinbinhduong.net/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://tinbinhduong.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://tinbinhduong.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e80c062dde16"></textarea>
						<div id="td_live_css_uid_1_5e80c062dde16" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e80c062dde16');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e80c062dde16");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			</body>
</html>
<!-- Dynamic page generated in 0.221 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-03-29 15:36:02 -->

<!-- super cache -->