<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
	<meta property="fb:pages" content="613832455732416" />
    <title>Phúc &#8216;XO&#8217; thuê giấy phép kinh doanh vì không biết chữ | Tin Bình Dương</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://tinbinhduong.net/xmlrpc.php" />
    <meta property="og:image" content="http://tinbinhduong.net/wp-content/uploads/2020/06/safe_image-1-1.jpg" /><link rel="icon" type="image/png" href="http://tinbinhduong.net/wp-content/uploads/2018/04/logofavi.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tin Bình Dương &raquo; Feed" href="http://tinbinhduong.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tin Bình Dương &raquo; Comments Feed" href="http://tinbinhduong.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tin Bình Dương &raquo; Phúc &#8216;XO&#8217; thuê giấy phép kinh doanh vì không biết chữ Comments Feed" href="http://tinbinhduong.net/phuc-xo-thue-giay-phep-kinh-doanh-vi-khong-biet-chu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tinbinhduong.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://tinbinhduong.net/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://tinbinhduong.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://tinbinhduong.net/wp-content/themes/Newspaper/style.css?ver=8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://tinbinhduong.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tinbinhduong.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://tinbinhduong.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tinbinhduong.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tinbinhduong.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rùa trăm tuổi nghỉ hưu sau 43 năm miệt mài phối giống' href='http://tinbinhduong.net/rua-tram-tuoi-nghi-huu-sau-43-nam-miet-mai-phoi-giong/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://tinbinhduong.net/phuc-xo-thue-giay-phep-kinh-doanh-vi-khong-biet-chu/" />
<link rel='shortlink' href='http://tinbinhduong.net/?p=16222' />
<link rel="alternate" type="application/json+oembed" href="http://tinbinhduong.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftinbinhduong.net%2Fphuc-xo-thue-giay-phep-kinh-doanh-vi-khong-biet-chu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tinbinhduong.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftinbinhduong.net%2Fphuc-xo-thue-giay-phep-kinh-doanh-vi-khong-biet-chu%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="613832455732416" />			<meta property="fb:pages" content="613832455732416" />
							<meta property="ia:markup_url" content="http://tinbinhduong.net/phuc-xo-thue-giay-phep-kinh-doanh-vi-khong-biet-chu/?ia_markup=1" />
					<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/tinbinhduong.net\/wp-admin\/","wpRestNonce":"c5446e136f","wpRestUrl":"http:\/\/tinbinhduong.net\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '255462465130265', [], {
    "agent": "wordpress-5.0.3-1.8.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=255462465130265&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tinbinhduong.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-header-wrap .td-header-menu-wrap-full,
    .sf-menu > .current-menu-ancestor > a,
    .sf-menu > .current-category-ancestor > a,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #e82222;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap,
    .td-header-style-3 .td_stretch_content .td-header-menu-wrap,
    .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
    	background-color: #e82222 !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }


    
    .td-menu-background:before,
    .td-search-background:before {
        background: #333145;
        background: -moz-linear-gradient(top, #333145 0%, #e82222 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #333145), color-stop(100%, #e82222));
        background: -webkit-linear-gradient(top, #333145 0%, #e82222 100%);
        background: -o-linear-gradient(top, #333145 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #333145 0%, #e82222 100%);
        background: linear-gradient(to bottom, #333145 0%, #e82222 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#333145', endColorstr='#e82222', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i,
    .td-search-close a:hover i {
        color: #e82222;
    }

    
    .top-header-menu .menu-item-has-children li a {
    	font-family:Tahoma, Verdana, Geneva;
	
    }
    
    ul.sf-menu > .td-menu-item > a {
        font-family:Georgia, Times, "Times New Roman", serif;
	
    }
    
    .td-mobile-content .td-mobile-main-menu > li > a {
        font-family:Palatino, "Palatino Linotype", "Hoefler Text", Times, "Times New Roman", serif;
	font-size:15px;
	
    }
    
    .td-post-content p,
    .td-post-content {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:17px;
	
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://tinbinhduong.net/",
                                "name": "Trang chủ"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://tinbinhduong.net/category/mang-xa-hoi/",
                                "name": "Mạng Xã Hội"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://tinbinhduong.net/phuc-xo-thue-giay-phep-kinh-doanh-vi-khong-biet-chu/",
                                "name": "Phúc &#8216;XO&#8217; thuê giấy phép kinh doanh vì không biết chữ"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75630376-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-75630376-1');
</script>

<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">
</head>

<body class="post-template-default single single-post postid-16222 single-format-standard phuc-xo-thue-giay-phep-kinh-doanh-vi-khong-biet-chu global-block-template-4 single_template_5 wpb-js-composer js-comp-ver-5.4.4 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-chinh-container"><ul id="menu-menu-chinh" class="td-mobile-main-menu"><li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-9"><a href="http://tinbinhduong.net">Trang Chủ</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5"><a href="http://tinbinhduong.net/category/binh-duong/">Bình Dương<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4070"><a href="http://tinbinhduong.net/category/doanh-nghiep/">Doanh Nghiệp</a></li>
</ul>
</li>
<li id="menu-item-13854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13854"><a href="http://tinbinhduong.net/category/am-thuc-binh-duong/">Ẩm Thực<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-13882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13882"><a href="http://tinbinhduong.net/category/am-thuc-binh-duong/cafe-dessert/">Cafe/Dessert</a></li>
	<li id="menu-item-13855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13855"><a href="http://tinbinhduong.net/category/du-lich/">Du Lịch</a></li>
	<li id="menu-item-13856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13856"><a href="http://tinbinhduong.net/category/am-thuc-binh-duong/mua-sam/">Mua sắm</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://tinbinhduong.net/category/tin-nong/">Tin Nóng</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="http://tinbinhduong.net/category/mang-xa-hoi/">Mạng Xã Hội</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://tinbinhduong.net/category/giai-tri/">Giải Trí</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://tinbinhduong.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>TÌM KIẾM</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://tinbinhduong.net/">
                <img src="http://tinbinhduong.net/wp-content/uploads/2018/04/head-web-300x62-300x62.png" alt=""/>
                <span class="td-visual-hidden">Tin Bình Dương</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5ef09a14e5820_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9795462644883743" data-ad-slot="9869090510"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://tinbinhduong.net/">
			<img src="http://tinbinhduong.net/wp-content/uploads/2018/04/head-web-300x62-300x62.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://tinbinhduong.net/">
			<img src="http://tinbinhduong.net/wp-content/uploads/2018/04/head-web-300x62-300x62.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-chinh-container"><ul id="menu-menu-chinh-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9"><a href="http://tinbinhduong.net">Trang Chủ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-5"><a href="http://tinbinhduong.net/category/binh-duong/">Bình Dương</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4070"><a href="http://tinbinhduong.net/category/doanh-nghiep/">Doanh Nghiệp</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-13854"><a href="http://tinbinhduong.net/category/am-thuc-binh-duong/">Ẩm Thực</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13882"><a href="http://tinbinhduong.net/category/am-thuc-binh-duong/cafe-dessert/">Cafe/Dessert</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13855"><a href="http://tinbinhduong.net/category/du-lich/">Du Lịch</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13856"><a href="http://tinbinhduong.net/category/am-thuc-binh-duong/mua-sam/">Mua sắm</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="http://tinbinhduong.net/category/tin-nong/">Tin Nóng</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-7"><a href="http://tinbinhduong.net/category/mang-xa-hoi/">Mạng Xã Hội</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6"><a href="http://tinbinhduong.net/category/giai-tri/">Giải Trí</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://tinbinhduong.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="TÌM KIẾM" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://tinbinhduong.net/">Trang chủ</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Xem tất cả bài viết trong Mạng Xã Hội" class="entry-crumb" href="http://tinbinhduong.net/category/mang-xa-hoi/">Mạng Xã Hội</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Phúc &#8216;XO&#8217; thuê giấy phép kinh doanh vì không biết chữ</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-16222" class="post-16222 post type-post status-publish format-standard has-post-thumbnail hentry category-mang-xa-hoi" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://tinbinhduong.net/category/mang-xa-hoi/">Mạng Xã Hội</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Phúc &#8216;XO&#8217; thuê giấy phép kinh doanh vì không biết chữ</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-06-17T01:28:51+00:00" >17/06/2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Ftinbinhduong.net%2Fphuc-xo-thue-giay-phep-kinh-doanh-vi-khong-biet-chu%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Chia sẻ Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ph%C3%BAc+%E2%80%98XO%E2%80%99+thu%C3%AA+gi%E1%BA%A5y+ph%C3%A9p+kinh+doanh+v%C3%AC+kh%C3%B4ng+bi%E1%BA%BFt+ch%E1%BB%AF&url=http%3A%2F%2Ftinbinhduong.net%2Fphuc-xo-thue-giay-phep-kinh-doanh-vi-khong-biet-chu%2F&via=Tin+B%C3%ACnh+D%C6%B0%C6%A1ng"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://tinbinhduong.net/phuc-xo-thue-giay-phep-kinh-doanh-vi-khong-biet-chu/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://tinbinhduong.net/phuc-xo-thue-giay-phep-kinh-doanh-vi-khong-biet-chu/&amp;media=http://tinbinhduong.net/wp-content/uploads/2020/06/safe_image-1-1.jpg&description=Ph%C3%BAc+%E2%80%98XO%E2%80%99+thu%C3%AA+gi%E1%BA%A5y+ph%C3%A9p+kinh+doanh+v%C3%AC+kh%C3%B4ng+bi%E1%BA%BFt+ch%E1%BB%AF" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ph%C3%BAc+%E2%80%98XO%E2%80%99+thu%C3%AA+gi%E1%BA%A5y+ph%C3%A9p+kinh+doanh+v%C3%AC+kh%C3%B4ng+bi%E1%BA%BFt+ch%E1%BB%AF%20-%20http%3A%2F%2Ftinbinhduong.net%2Fphuc-xo-thue-giay-phep-kinh-doanh-vi-khong-biet-chu%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5ef09a14e7f55_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9795462644883743" data-ad-slot="2345823717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9795462644883743" data-ad-slot="2345823717"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5ef09a14e7ef0_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9795462644883743" data-ad-slot="5642400118"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9795462644883743" data-ad-slot="5642400118"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p class="lead">Trần Ngọc Phúc, tức Phúc &#8216;XO&#8217;, bị đề nghị 10-12 năm t.ù sau khi thuê giấy phép kinh doanh karaoke 20 triệu đồng/tháng và nhờ cha đứng tên vì mình không biết chữ.</p>
<p><img class="lazyInitial lazyLoaded aligncenter" src="https://i-ngoisao.vnecdn.net/2020/06/16/phuc-xoo1-3412-1592301062.jpg" alt="Phúc XO không biết chữ nên thuê giấy phép kinh doanh" data-natural-h="453" data-natural-width="680" data-was-processed="true" data-width="680" data-pwidth="686" /></p>
<p class="Image">Phúc &#8216;XO&#8217; xin giảm hình ph.ạt để đoàn tụ với gia đình trong lúc ốm đau. Ảnh: <em>Hữu Khoa.</em></p>
<p class="Normal">Chiều 16/6, phiên xử Trần Ngọc Phúc, 37 tuổi, và đồng phạm về tội <em>Chứa chấp sử dụng trái phép chất ma tuý </em>tiếp tục với phần thẩm vấn các bị cáo.</p>
<p class="Normal">Trả lời chủ tọa Ngô Ngọc Thắng, Phúc &#8220;XO&#8221; cho biết thuê giấy phép kinh doanh quán karaoke Pharaon của Đỗ Ngọc Kiều Loan (34 tuổi) với giá 20 triệu đồng mỗi tháng. Hàng tháng Loan tới nhà Phúc lấy tiền.</p>
<p class="Normal">Phúc phủ nhận có quan hệ tình cảm với Loan và cho rằng việc cấp giấy phép kinh doanh karaoke khó khăn nên phải thuê lại của Loan.</p>
<p class="Normal">Giải thích về việc để Loan và cha mình đứng tên trên giấy phép đăng ký kinh doanh của công ty, Phúc cho biết do không biết chữ và không tin tưởng Loan nên để cha đứng tên giúp, giải quyết một số việc khi cần. Theo Phúc, Loan chỉ là người cho thuê giấy phép chứ không tham gia điều hành và không biết quán cho khách sử dụng m.a tú.y.</p>
<p class="Normal">Phúc khai không thu phí giờ 200.000 đồng đối với khách vào sử dụng m.a t.úy. Số tiền này do khách tự bo rồi nhân viên chia nhau. Phúc nói từng là nạn nhân của khách hàng sử dụng m.a tú.y, vì không cho họ &#8220;chơi hàng&#8221; nên bị đá.nh gãy 4 đốt sống lưng dẫn đến teo chân. Do đó, Phúc chỉ đạo nhân viên không ngăn cấm khách nếu thấy dùng m.a t.úy và cho họ mượn đĩa hay dụng cụ vì &#8220;khách hàng là thượng đế&#8221;.</p><div class="uvLuanMz" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- in_ar1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9795462644883743"
     data-ad-slot="5911917837"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
<p class="Normal">Phúc thừa nhận số tiền 600 triệu có nguồn gốc từ việc cho khách sử dụng m.a tú.y. Số tiền này đã được gia đình Phúc nộp cho cơ quan điều tra.</p>
<p class="Normal">Theo VKSND TP HCM, căn cứ vào hồ sơ vụ án và diễn biến tại phiên tòa, đủ căn cứ xác định cáo trạng tru.y t.ố các bị cáo là đúng người, đúng tội, không oan sai. Viện Kiểm sát xác định đây là vụ á.n có đồng phạm, tổ chức, trong đó bị cáo Phúc là người cầm đầu có vai trò chủ chốt. Phúc đã thuê các bị cáo khác phục vụ trong quán karaoke và những bị cáo này biết rõ Phúc cho khách sử dụng m.a tú.y trong quán.</p>
<p class="Normal">Viện Kiểm sát nhận định hành vi của Phúc &#8220;XO&#8221; cùng đồng phạm là nguy hiểm cho xã hội, đã xâ.m ph.ạm đến các quy định của Nhà nước về quản lý, sử dụng chất m.a tú.y và ảnh hưởng tới tình hình trật tự tại địa phương, cần x.ử lý nghiêm để răn đe, giáo dục và phòng ngừa chung.</p>
<p class="Normal">Bà Đỗ Ngọc Kiều Loan là người đứng tên giấy phép kinh doanh quán karaoke XO Pharaon nhưng không biết việc Phúc &#8220;XO&#8221; chứa chấp việc sử dụng m.a t.úy nên không có căn cứ x.ử lý hình sự.</p><div class="oOHM5NLZ" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9795462644883743"
     data-ad-slot="3284209904"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p class="Normal">Viện Kiểm sát đề nghị HĐXX tuyên phạt Trần Ngọc Phúc mức án 10-12 năm tù về tội <em>Chứa chấp việc sử dụng trái phép chất m.a tú.y</em>. Các đồng phạm của Phúc bị đề nghị mức án từ 9 tháng đến 9 năm tù. Riêng bị cáo Trần Ngọc Tài (em trai Phúc &#8220;XO&#8221;) bị đề nghị 4-5 năm tù về tội <em>Tàng trữ trái phép chất m.a tú.y</em>.</p>
<p class="Normal">Sau khi Viện Kiểm sát đề nghị mức án, hầu hết các bị cáo trình bày nhiều tình tiết giảm nhẹ và xin HĐXX xem xét giảm hình ph.ạt. Phúc &#8220;XO&#8221; cũng gửi lời xin lỗi nhân viên và gia đình vì bị cáo mà liên lụy. Phúc xin giảm hình p.hạt bởi đây là lần đầu tiên ph.ạm tội và còn hai con nhỏ. Phúc cho biết đã trải qua một lần tai biến và hiện còn thêm chứng teo cơ khiến việc đi lại khó khăn nên mong được giảm hình phạt để đoàn tụ với gia đình trong lúc ốm đau.</p>
<p><img class="lazyLoaded" src="https://i-ngoisao.vnecdn.net/2020/06/16/phuc-xoo-4231-1592301062.jpg" alt="Phúc XO không biết chữ nên thuê giấy phép kinh doanh - 2" data-natural-h="397" data-natural-width="680" data-width="680" data-pwidth="686" data-was-processed="true" /></p>
<p class="Image">Phúc được dìu vào tòa do chân teo, đi lại khó khăn. Ảnh:<em> Hữu Khoa.</em></p>
<p class="Normal">Theo cáo trạng, Phúc thuê giấy phép kinh doanh quán karaoke XO Pharaon trên đường Trường Chinh, quận 12, với giá 20 triệu đồng mỗi tháng, hoạt động từ tháng 8/2018. Đến đầu tháng 11/2018, nhằm tăng doanh thu và lôi kéo khách cho quán, Phúc cho khách sử dụng ma túy khi đến đây vui chơi. Phúc chỉ đạo nhân viên &#8220;không bán hay đi mua m.a t.úy giúp khách&#8221; nhưng khi cần thì cung cấp các dụng cụ như ống hút, đĩa để họ sử dụng.</p>
<p class="Normal">Khách dùng dịch vụ được tính tiền bằng mật mã. Đối với khách thuê phòng hát karaoke bình thường, quán tính giá như niêm yết, trên hóa đơn thanh toán ghi tên phòng thêm chữ &#8220;A&#8221;. Khách thuê phòng để sử dụng m.a tú.y phải trả phụ thu 200.000 đồng một giờ và trên hóa đơn ghi chữ &#8220;B&#8221;. Trường hợp khách sử dụng bàn DJ và nhân viên chỉnh âm lượng thì thu thêm 400.000 đồng mỗi tiếng. Nhóm khách VIP này được bố trí chơi ở tầng hầm và lầu 3, 4, 5.</p>
<p class="Normal">Các tiếp viên rót bia cho khách không được trả lương, mà phải nộp cho quán 100.000 đồng một ngày. Cơ quan điều tra xác định từ khi hoạt động đến khi bị bắt, Phúc thu lợi khoảng 600 triệu đồng.</p>
<p class="Normal">Rạng sáng 10/4/2019, Phòng Cảnh sát Hình sự Công an TP HCM phối hợp đoàn kiểm tra liên ngành kiểm tra quán karaoke XO, bắt q.uả ta.ng gần 100 người phê m.a tú.y ở 5 phòng. Trong đó, 80 người dương tính với m.a tú.y (30 nhân viên karaoke XO).</p>
<p class="Normal">Công an thu giữ nhiều thuốc lắc trên bàn và trong tủ đựng đồ của hai nữ nhân viên. Nhiều dàn xe biển số &#8220;ngũ quý&#8221; được phát hiện ở quán đều bị cà số khung, số sườn, dùng biển số giả. Riêng chiếc Audi màu vàng là của người bạn cho Phúc XO mượn để đi lại.</p>
<p class="Normal">Khám xét nhà của Phúc ở xã Bà Điểm, huyện Hóc Môn, cảnh sát tìm thấy trong phòng Trần Ngọc Tài có 20 viên thuốc lắc, 10 gói ketamin; súng công cụ hỗ trợ, đạn, kiếm, bình xịt hơi cay, áo giáp&#8230;</p>
<p class="Normal">Tài khai số m.a tú.y này mua về để sử dụng, không bán hay chia cho ai. Còn các công cụ hỗ trợ khác anh ta mua trên mạng và chưa sử dụng lần nào. Tài cũng không biết anh trai mình tổ chức cho khách hát karaoke sử dụng m.a tú.y.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_5ef09a14e7f8e_rand td_block_template_4"><!-- Composite Start -->
<div id="M233550ScriptRootC808670">
</div>
<script src="https://jsc.mgid.com/t/i/tinbinhduong.net.808670.js" async></script>
<!-- Composite End --></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Chia sẻ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Ftinbinhduong.net%2Fphuc-xo-thue-giay-phep-kinh-doanh-vi-khong-biet-chu%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ph%C3%BAc+%E2%80%98XO%E2%80%99+thu%C3%AA+gi%E1%BA%A5y+ph%C3%A9p+kinh+doanh+v%C3%AC+kh%C3%B4ng+bi%E1%BA%BFt+ch%E1%BB%AF&url=http%3A%2F%2Ftinbinhduong.net%2Fphuc-xo-thue-giay-phep-kinh-doanh-vi-khong-biet-chu%2F&via=Tin+B%C3%ACnh+D%C6%B0%C6%A1ng"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://tinbinhduong.net/phuc-xo-thue-giay-phep-kinh-doanh-vi-khong-biet-chu/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://tinbinhduong.net/phuc-xo-thue-giay-phep-kinh-doanh-vi-khong-biet-chu/&amp;media=http://tinbinhduong.net/wp-content/uploads/2020/06/safe_image-1-1.jpg&description=Ph%C3%BAc+%E2%80%98XO%E2%80%99+thu%C3%AA+gi%E1%BA%A5y+ph%C3%A9p+kinh+doanh+v%C3%AC+kh%C3%B4ng+bi%E1%BA%BFt+ch%E1%BB%AF" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ph%C3%BAc+%E2%80%98XO%E2%80%99+thu%C3%AA+gi%E1%BA%A5y+ph%C3%A9p+kinh+doanh+v%C3%AC+kh%C3%B4ng+bi%E1%BA%BFt+ch%E1%BB%AF%20-%20http%3A%2F%2Ftinbinhduong.net%2Fphuc-xo-thue-giay-phep-kinh-doanh-vi-khong-biet-chu%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://tinbinhduong.net/author/thanhthuy/">Thanh Thủy</a></span></div>            <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Thanh Thủy"></span><meta itemprop="datePublished" content="2020-06-17T01:28:51+00:00"><meta itemprop="dateModified" content="2020-06-17T01:28:51+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://tinbinhduong.net/phuc-xo-thue-giay-phep-kinh-doanh-vi-khong-biet-chu/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tinbinhduong.net/wp-content/uploads/2018/04/head-web-300x62-300x62.png"></span><meta itemprop="name" content="Tin Bình Dương"></span><meta itemprop="headline " content="Phúc &#039;XO&#039; thuê giấy phép kinh doanh vì không biết chữ"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tinbinhduong.net/wp-content/uploads/2020/06/safe_image-1-1.jpg"><meta itemprop="width" content="540"><meta itemprop="height" content="281"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_5ef09a14e832e_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_5_5ef09a14e832e" ><script>var block_td_uid_5_5ef09a14e832e = new tdBlock();
block_td_uid_5_5ef09a14e832e.id = "td_uid_5_5ef09a14e832e";
block_td_uid_5_5ef09a14e832e.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u1ea5t C\u1ea3","color_preset":"","border_top":"","class":"td_uid_5_5ef09a14e832e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5ef09a14e832e_rand","tdc_css_class_style":"td_uid_5_5ef09a14e832e_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":16222,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_5_5ef09a14e832e.td_column_number = "3";
block_td_uid_5_5ef09a14e832e.block_type = "td_block_related_posts";
block_td_uid_5_5ef09a14e832e.post_count = "6";
block_td_uid_5_5ef09a14e832e.found_posts = "2581";
block_td_uid_5_5ef09a14e832e.header_color = "";
block_td_uid_5_5ef09a14e832e.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ef09a14e832e.max_num_pages = "431";
tdBlocksArray.push(block_td_uid_5_5ef09a14e832e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5ef09a14eb83b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5ef09a14e832e" href="#">BÀI VIẾT LIÊN QUAN</a><a id="td_uid_7_5ef09a14eb840" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5ef09a14e832e" href="#">XEM THÊM</a></h4><div id=td_uid_5_5ef09a14e832e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tinbinhduong.net/rua-tram-tuoi-nghi-huu-sau-43-nam-miet-mai-phoi-giong/" rel="bookmark" title="Rùa trăm tuổi nghỉ hưu sau 43 năm miệt mài phối giống"><img width="218" height="150" class="entry-thumb" src="http://tinbinhduong.net/wp-content/uploads/2020/06/safe_image-2-218x150.jpg" srcset="http://tinbinhduong.net/wp-content/uploads/2020/06/safe_image-2-218x150.jpg 218w, http://tinbinhduong.net/wp-content/uploads/2020/06/safe_image-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rùa trăm tuổi nghỉ hưu sau 43 năm miệt mài phối giống"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tinbinhduong.net/rua-tram-tuoi-nghi-huu-sau-43-nam-miet-mai-phoi-giong/" rel="bookmark" title="Rùa trăm tuổi nghỉ hưu sau 43 năm miệt mài phối giống">Rùa trăm tuổi nghỉ hưu sau 43 năm miệt mài phối giống</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tinbinhduong.net/phu-huynh-danh-sung-mat-tre-mau-giao-vi-cao-xuoc-mi-mat-con-minh/" rel="bookmark" title="Phụ huynh đánh sưng mặt trẻ mẫu giáo vì cào xước mí mắt con mình"><img width="218" height="150" class="entry-thumb" src="http://tinbinhduong.net/wp-content/uploads/2020/06/safe_image-1-218x150.jpg" srcset="http://tinbinhduong.net/wp-content/uploads/2020/06/safe_image-1-218x150.jpg 218w, http://tinbinhduong.net/wp-content/uploads/2020/06/safe_image-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Phụ huynh đánh sưng mặt trẻ mẫu giáo vì cào xước mí mắt con mình"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tinbinhduong.net/phu-huynh-danh-sung-mat-tre-mau-giao-vi-cao-xuoc-mi-mat-con-minh/" rel="bookmark" title="Phụ huynh đánh sưng mặt trẻ mẫu giáo vì cào xước mí mắt con mình">Phụ huynh đánh sưng mặt trẻ mẫu giáo vì cào xước mí mắt con mình</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tinbinhduong.net/sau-1-nam-lam-me-nuoi-phu-nu-65-tuoi-lay-chinh-cau-con-trai-24-tuoi-lam-chong/" rel="bookmark" title="Sau 1 năm làm mẹ nuôi, phụ nữ 65 tuổi lấy chính cậu con trai 24 tuổi làm chồng"><img width="218" height="150" class="entry-thumb" src="http://tinbinhduong.net/wp-content/uploads/2020/06/1s2fb-1-218x150.jpg" srcset="http://tinbinhduong.net/wp-content/uploads/2020/06/1s2fb-1-218x150.jpg 218w, http://tinbinhduong.net/wp-content/uploads/2020/06/1s2fb-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sau 1 năm làm mẹ nuôi, phụ nữ 65 tuổi lấy chính cậu con trai 24 tuổi làm chồng"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tinbinhduong.net/sau-1-nam-lam-me-nuoi-phu-nu-65-tuoi-lay-chinh-cau-con-trai-24-tuoi-lam-chong/" rel="bookmark" title="Sau 1 năm làm mẹ nuôi, phụ nữ 65 tuổi lấy chính cậu con trai 24 tuổi làm chồng">Sau 1 năm làm mẹ nuôi, phụ nữ 65 tuổi lấy chính cậu con trai 24 tuổi làm chồng</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tinbinhduong.net/doan-ghi-am-dien-thoai-da-cuu-song-be-so-sinh-bi-bo-roi-duoi-ho-ga/" rel="bookmark" title="Đoạn ghi âm điện thoại đã cứu sống bé sơ sinh bị bỏ rơi dưới hố ga"><img width="218" height="150" class="entry-thumb" src="http://tinbinhduong.net/wp-content/uploads/2020/06/safe_image-218x150.jpg" srcset="http://tinbinhduong.net/wp-content/uploads/2020/06/safe_image-218x150.jpg 218w, http://tinbinhduong.net/wp-content/uploads/2020/06/safe_image-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Đoạn ghi âm điện thoại đã cứu sống bé sơ sinh bị bỏ rơi dưới hố ga"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tinbinhduong.net/doan-ghi-am-dien-thoai-da-cuu-song-be-so-sinh-bi-bo-roi-duoi-ho-ga/" rel="bookmark" title="Đoạn ghi âm điện thoại đã cứu sống bé sơ sinh bị bỏ rơi dưới hố ga">Đoạn ghi âm điện thoại đã cứu sống bé sơ sinh bị bỏ rơi dưới hố ga</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tinbinhduong.net/tu-nam-nay-hoc-sinh-khong-can-thi-tot-nghiep-thpt-neu-khong-co-nhu-cau-len-dai-hoc-cao-dang/" rel="bookmark" title="Từ năm nay, học sinh không cần thi tốt nghiệp THPT nếu không có nhu cầu lên đại học, cao đẳng"><img width="218" height="150" class="entry-thumb" src="http://tinbinhduong.net/wp-content/uploads/2020/05/1588128947725-tu-nam-nay-hoc-sinh-khong-can-thi-tot-nghiep-thpt-neu-khong-co-nhu-cau-thi-dai-hoc-cao-dang-2-218x150.png" srcset="http://tinbinhduong.net/wp-content/uploads/2020/05/1588128947725-tu-nam-nay-hoc-sinh-khong-can-thi-tot-nghiep-thpt-neu-khong-co-nhu-cau-thi-dai-hoc-cao-dang-2-218x150.png 218w, http://tinbinhduong.net/wp-content/uploads/2020/05/1588128947725-tu-nam-nay-hoc-sinh-khong-can-thi-tot-nghiep-thpt-neu-khong-co-nhu-cau-thi-dai-hoc-cao-dang-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Từ năm nay, học sinh không cần thi tốt nghiệp THPT nếu không có nhu cầu lên đại học, cao đẳng"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tinbinhduong.net/tu-nam-nay-hoc-sinh-khong-can-thi-tot-nghiep-thpt-neu-khong-co-nhu-cau-len-dai-hoc-cao-dang/" rel="bookmark" title="Từ năm nay, học sinh không cần thi tốt nghiệp THPT nếu không có nhu cầu lên đại học, cao đẳng">Từ năm nay, học sinh không cần thi tốt nghiệp THPT nếu không có nhu cầu lên đại học, cao đẳng</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tinbinhduong.net/khan-cap-cuu-nguoi-that-nghiep-khong-co-thuc-an/" rel="bookmark" title="Khẩn cấp cứu người thất nghiệp, không có thức ăn"><img width="218" height="150" class="entry-thumb" src="http://tinbinhduong.net/wp-content/uploads/2020/05/unnamed-218x150.jpg" srcset="http://tinbinhduong.net/wp-content/uploads/2020/05/unnamed-218x150.jpg 218w, http://tinbinhduong.net/wp-content/uploads/2020/05/unnamed-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Khẩn cấp cứu người thất nghiệp, không có thức ăn"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tinbinhduong.net/khan-cap-cuu-nguoi-that-nghiep-khong-co-thuc-an/" rel="bookmark" title="Khẩn cấp cứu người thất nghiệp, không có thức ăn">Khẩn cấp cứu người thất nghiệp, không có thức ăn</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ef09a14e832e" data-td_block_id="td_uid_5_5ef09a14e832e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5ef09a14e832e" data-td_block_id="td_uid_5_5ef09a14e832e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_8_5ef09a14edbed_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9795462644883743" data-ad-slot="6806376113"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9795462644883743" data-ad-slot="6806376113"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9795462644883743" data-ad-slot="6806376113"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9795462644883743" data-ad-slot="6806376113"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_4 widget widget_text">			<div class="textwidget"><table style="width: 300px; border-color: #f50a0a;">
<tbody>
<tr style="background-color: #d60f0f;">
<td style="width: 300px; text-align: center;"><span style="color: #ffffff;"><strong>Liên hệ &#8211; Email hỗ trợ</strong></span></td>
</tr>
<tr>
<td style="width: 300px; text-align: center;">banbientap.tinbinhduong.net@gmail.com</td>
</tr>
</tbody>
</table>
</div>
		</aside><aside class="widget_text td_block_template_4 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><script type="text/javascript">
	var Banner1k= new Array()
	Banner1k[0]="<a target='_blank' href='http://tinbinhduong.net/category/am-thuc-binh-duong/'><img src='http://tinbinhduong.net/wp-content/uploads/2019/07/TEST.png' width='320'/></a>"
	Banner1k[1]="<a target='_blank' href='http://tinbinhduong.net/category/am-thuc-binh-duong/'><img src='http://tinbinhduong.net/wp-content/uploads/2019/07/TEST-2.png' width='320'/></a>"
	Banner1k[2]="<a target='_blank' href='http://tinbinhduong.net/category/am-thuc-binh-duong/'><img src='http://tinbinhduong.net/wp-content/uploads/2019/07/TEST-1.png' width='320'/></a>"
	Banner1k[3]="<a target='_blank' href='http://tinbinhduong.net/category/am-thuc-binh-duong/'><img src='http://tinbinhduong.net/wp-content/uploads/2019/07/TEST.png' width='320'/></a>"
	var random=Math.round(3*Math.random());
	document.write(Banner1k[random]);
	</script></center></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5ef09a14ede71_rand td-pb-border-top td_block_template_4 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5ef09a14ede71" >
<style>
.td_uid_9_5ef09a14ede71_rand .td_module_wrap:hover .entry-title a,
            .td_uid_9_5ef09a14ede71_rand .td-pulldown-filter-link:hover,
            .td_uid_9_5ef09a14ede71_rand .td-subcat-item a:hover,
            .td_uid_9_5ef09a14ede71_rand .td-cur-simple-item,
            .td_uid_9_5ef09a14ede71_rand .td_quote_on_blocks,
            .td_uid_9_5ef09a14ede71_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_9_5ef09a14ede71_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_9_5ef09a14ede71_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_9_5ef09a14ede71_rand .td-instagram-user a,
            .td_uid_9_5ef09a14ede71_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_9_5ef09a14ede71_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e51210 !important;
            }

            .td_uid_9_5ef09a14ede71_rand .td-next-prev-wrap a:hover,
            .td_uid_9_5ef09a14ede71_rand .td-load-more-wrap a:hover {
                background-color: #e51210 !important;
                border-color: #e51210 !important;
            }

            .td_uid_9_5ef09a14ede71_rand .td-block-title > *:before {
                border-color: #e51210 transparent transparent transparent !important;
            }


            .td_uid_9_5ef09a14ede71_rand .td-trending-now-title,
            .td_uid_9_5ef09a14ede71_rand .td-read-more a,
            .td_uid_9_5ef09a14ede71_rand .td-weather-information:before,
            .td_uid_9_5ef09a14ede71_rand .td-weather-week:before,
            .td_uid_9_5ef09a14ede71_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_9_5ef09a14ede71_rand .td-post-category,
            .td_uid_9_5ef09a14ede71_rand .td-post-category:hover,
            .td_uid_9_5ef09a14ede71_rand .td-subcat-dropdown ul:after,
            .td_uid_9_5ef09a14ede71_rand .td-block-title > * {
                background-color: #e51210 !important;
            }
</style><script>var block_td_uid_9_5ef09a14ede71 = new tdBlock();
block_td_uid_9_5ef09a14ede71.id = "td_uid_9_5ef09a14ede71";
block_td_uid_9_5ef09a14ede71.atts = '{"limit":"5","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"\u1ea8m Th\u1ef1c B\u00ecnh D\u01b0\u01a1ng","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#e51210","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5ef09a14ede71_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5ef09a14ede71_rand","tdc_css_class_style":"td_uid_9_5ef09a14ede71_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5ef09a14ede71.td_column_number = "1";
block_td_uid_9_5ef09a14ede71.block_type = "td_block_7";
block_td_uid_9_5ef09a14ede71.post_count = "5";
block_td_uid_9_5ef09a14ede71.found_posts = "13";
block_td_uid_9_5ef09a14ede71.header_color = "#e51210";
block_td_uid_9_5ef09a14ede71.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ef09a14ede71.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_9_5ef09a14ede71);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ẩm Thực Bình Dương</span></h4></div><div id=td_uid_9_5ef09a14ede71 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tinbinhduong.net/di-phu-cuong-an-chen-pha-lau-co-don-30k-ngon-xiu/" rel="bookmark" title="Đi Phú Cường ăn &#8220;CHÉN PHÁ LẤU CÔ ĐƠN&#8221; 30k ngon xỉu"><img width="100" height="70" class="entry-thumb" src="http://tinbinhduong.net/wp-content/uploads/2019/07/15-100x70.jpg" srcset="http://tinbinhduong.net/wp-content/uploads/2019/07/15-100x70.jpg 100w, http://tinbinhduong.net/wp-content/uploads/2019/07/15-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Đi Phú Cường ăn &#8220;CHÉN PHÁ LẤU CÔ ĐƠN&#8221; 30k ngon xỉu"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tinbinhduong.net/di-phu-cuong-an-chen-pha-lau-co-don-30k-ngon-xiu/" rel="bookmark" title="Đi Phú Cường ăn &#8220;CHÉN PHÁ LẤU CÔ ĐƠN&#8221; 30k ngon xỉu">Đi Phú Cường ăn &#8220;CHÉN PHÁ LẤU CÔ ĐƠN&#8221; 30k ngon xỉu</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-10T03:30:48+00:00" >10/07/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tinbinhduong.net/dai-tiec-nuong-bbq-nuong-moi-tay-khong-lo-ve-gia/" rel="bookmark" title="&#8220;ĐẠI TIỆC NƯỚNG BBQ&#8221; nướng mỏi tay không lo về GIÁ!"><img width="100" height="70" class="entry-thumb" src="http://tinbinhduong.net/wp-content/uploads/2019/07/14-100x70.jpg" srcset="http://tinbinhduong.net/wp-content/uploads/2019/07/14-100x70.jpg 100w, http://tinbinhduong.net/wp-content/uploads/2019/07/14-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8220;ĐẠI TIỆC NƯỚNG BBQ&#8221; nướng mỏi tay không lo về GIÁ!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tinbinhduong.net/dai-tiec-nuong-bbq-nuong-moi-tay-khong-lo-ve-gia/" rel="bookmark" title="&#8220;ĐẠI TIỆC NƯỚNG BBQ&#8221; nướng mỏi tay không lo về GIÁ!">&#8220;ĐẠI TIỆC NƯỚNG BBQ&#8221; nướng mỏi tay không lo về GIÁ!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-10T03:24:49+00:00" >10/07/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tinbinhduong.net/binh-duong-ngon-khong-cuong-noi-ga-nuong-dat-set-thom-lung-tai-am-thuc-dong-que/" rel="bookmark" title="Bình Dương: Ngon không cưỡng nổi &#8220;GÀ NƯỚNG ĐẤT SÉT&#8221; thơm lừng tại Ẩm Thực Đồng Quê"><img width="100" height="70" class="entry-thumb" src="http://tinbinhduong.net/wp-content/uploads/2018/11/26814769_165078687447250_7145291612093279094_n-100x70.jpg" srcset="http://tinbinhduong.net/wp-content/uploads/2018/11/26814769_165078687447250_7145291612093279094_n-100x70.jpg 100w, http://tinbinhduong.net/wp-content/uploads/2018/11/26814769_165078687447250_7145291612093279094_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bình Dương: Ngon không cưỡng nổi &#8220;GÀ NƯỚNG ĐẤT SÉT&#8221; thơm lừng tại Ẩm Thực Đồng Quê"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tinbinhduong.net/binh-duong-ngon-khong-cuong-noi-ga-nuong-dat-set-thom-lung-tai-am-thuc-dong-que/" rel="bookmark" title="Bình Dương: Ngon không cưỡng nổi &#8220;GÀ NƯỚNG ĐẤT SÉT&#8221; thơm lừng tại Ẩm Thực Đồng Quê">Bình Dương: Ngon không cưỡng nổi &#8220;GÀ NƯỚNG ĐẤT SÉT&#8221; thơm lừng tại Ẩm Thực Đồng Quê</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-13T09:02:50+00:00" >13/11/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tinbinhduong.net/bep-ba-ngoc-chan-ga-chua-cay-ngay-tai-binh-duong/" rel="bookmark" title="BẾP BÀ NGỌC &#8211; Chân Gà Chua Cay ngay tại BÌNH DƯƠNG"><img width="100" height="70" class="entry-thumb" src="http://tinbinhduong.net/wp-content/uploads/2019/08/47209648_506395486518321_6073579911166033920_n-1-100x70.jpg" srcset="http://tinbinhduong.net/wp-content/uploads/2019/08/47209648_506395486518321_6073579911166033920_n-1-100x70.jpg 100w, http://tinbinhduong.net/wp-content/uploads/2019/08/47209648_506395486518321_6073579911166033920_n-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="BẾP BÀ NGỌC &#8211; Chân Gà Chua Cay ngay tại BÌNH DƯƠNG"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tinbinhduong.net/bep-ba-ngoc-chan-ga-chua-cay-ngay-tai-binh-duong/" rel="bookmark" title="BẾP BÀ NGỌC &#8211; Chân Gà Chua Cay ngay tại BÌNH DƯƠNG">BẾP BÀ NGỌC &#8211; Chân Gà Chua Cay ngay tại BÌNH DƯƠNG</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-12T05:58:19+00:00" >12/08/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tinbinhduong.net/note-ngay-5-quan-cafe-dep-o-binh-duong-ma-ban-nen-ghe-qua/" rel="bookmark" title="“Note ngay” 5 quán cafe đẹp ở Bình Dương mà bạn nên ghé qua"><img width="100" height="70" class="entry-thumb" src="http://tinbinhduong.net/wp-content/uploads/2019/07/thumb-1-100x70.png" srcset="http://tinbinhduong.net/wp-content/uploads/2019/07/thumb-1-100x70.png 100w, http://tinbinhduong.net/wp-content/uploads/2019/07/thumb-1-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="“Note ngay” 5 quán cafe đẹp ở Bình Dương mà bạn nên ghé qua"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tinbinhduong.net/note-ngay-5-quan-cafe-dep-o-binh-duong-ma-ban-nen-ghe-qua/" rel="bookmark" title="“Note ngay” 5 quán cafe đẹp ở Bình Dương mà bạn nên ghé qua">“Note ngay” 5 quán cafe đẹp ở Bình Dương mà bạn nên ghé qua</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-22T03:04:33+00:00" >22/07/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.2 (rara)
        Deploy mode: deploy
        
        uid: 5ef09a14f0a4e
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-related-title .td-related-right {
display: none;
}
</style>

<script type='text/javascript' src='http://tinbinhduong.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.2'></script>
<script type='text/javascript' src='http://tinbinhduong.net/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"td-sidebar-post","margin_top":50,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":true,"disable_mo_api":true,"widgets":["td_block_ad_box_widget-2","text-3","td_block_7_widget-2"]}];
/* ]]> */
</script>
<script type='text/javascript' src='http://tinbinhduong.net/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='http://tinbinhduong.net/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://tinbinhduong.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://tinbinhduong.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ef09a14f0b85"></textarea>
						<div id="td_live_css_uid_1_5ef09a14f0b85" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ef09a14f0b85');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ef09a14f0b85");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			</body>
</html>
<!-- Dynamic page generated in 0.212 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-06-22 11:46:28 -->

<!-- super cache -->